Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

MoTD


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 Zardziol

    Pomocny

  • Zbanowany

Reputacja: 2
Nowy

  • Postów:62
  • Imię:Filip
  • Lokalizacja:Radom
Offline

Napisano 01.02.2011 16:57

Siema. Mam problem . Dlaczego w tym kodzie po wpisaniu /licznik nie pojawia się żadne okno
U mnie po wgraniu na new game działa . Na serwerze już nie działa .

Załączone pliki


Użytkownik Zardziol edytował ten post 01.02.2011 16:58


#2 DarkGL

    Nie oddam ciasteczka !

  • Administrator

Reputacja: 6033
Godlike

  • Postów:10831
  • GG:
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Warszawa
Offline

Napisano 01.02.2011 19:13

Załączony plik  licznik.sma   8,7 KB  23 Ilość pobrań
  licznik.amxx
  • +
  • -
  • 0

#3 Zardziol

    Pomocny

  • Autor tematu
  • Zbanowany

Reputacja: 2
Nowy

  • Postów:62
  • Imię:Filip
  • Lokalizacja:Radom
Offline

Napisano 01.02.2011 19:50

niedługo przetestuje , dzięki , mogę wiedzieć jaki błąd zrobiłem ?

#4 DarkGL

    Nie oddam ciasteczka !

  • Administrator

Reputacja: 6033
Godlike

  • Postów:10831
  • GG:
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Warszawa
Offline

Napisano 01.02.2011 20:15

tam cos miales z diablo ale potem tego nie uzywales wiec usunalem
miales tworzenie pliku w pewnym niestandardowym folderze co mogło własnie powodowac nie wyswietlanie przeniosłem tworzenie gdzie indzie
  • +
  • -
  • 0

#5 Zardziol

    Pomocny

  • Autor tematu
  • Zbanowany

Reputacja: 2
Nowy

  • Postów:62
  • Imię:Filip
  • Lokalizacja:Radom
Offline

Napisano 02.02.2011 11:41

dzięki , jesteś wielki , powinieneś być w Valve ^^
PS: Proszę o zamknięcie tematu




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych