Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

AMXX wariuje


  • Zamknięty Temat jest zamknięty
6 odpowiedzi w tym temacie

#1 Sniper Elite

    Master

  • Power User

Reputacja: 167
Profesjonalista

  • Postów:981
  • GG:
  • Imię:Konrad
  • Lokalizacja:Skryptolandia
Offline

Napisano 23.01.2011 15:15

Witam. Mam problem, mój amxx wariuje, daje logi w załączniku.

Załączone pliki

  • Załączony plik  error.txt   11,44 KB  163 Ilość pobrań

  • +
  • -
  • 0

Kontakt:

Steam: CSnajper

GG: 4394855

 

Na steam i GG pomagam wyłącznie odpłatnie.


#2 Amxmodowiec

    Pomocny

  • Zbanowany

Reputacja: 11
Początkujący

  • Postów:67
  • Imię:AMX
  • Lokalizacja:OSIEK MKS!
Offline

Napisano 23.01.2011 15:22

Proponował bym ci Reinstalcje serwera i wgranie najnowszego AMXa

Albo napisz do hostingu bo widze że to ich pliki mają się źle czyli masz 2 opcje

#3 Sniper Elite

    Master

  • Autor tematu
  • Power User

Reputacja: 167
Profesjonalista

  • Postów:981
  • GG:
  • Imię:Konrad
  • Lokalizacja:Skryptolandia
Offline

Napisano 23.01.2011 15:25

AMXX jest najnowszy 1.8.2
Ok, napisze do hostingu
  • +
  • -
  • 0

Kontakt:

Steam: CSnajper

GG: 4394855

 

Na steam i GG pomagam wyłącznie odpłatnie.


#4 Amxmodowiec

    Pomocny

  • Zbanowany

Reputacja: 11
Początkujący

  • Postów:67
  • Imię:AMX
  • Lokalizacja:OSIEK MKS!
Offline

Napisano 23.01.2011 15:27

Albo wgrałeś PLiki pod windowsa i może się nie klej zresztą pogadaj z tymi z hostingu oni ci na pewno pomogą

#5 Portek

    Kończymy zabawę, permanentna emerytura!

  • Przyjaciel

Reputacja: 976
Master

  • Postów:3007
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Częstochowa
Offline

Napisano 23.01.2011 15:53

Albo napisz do hostingu bo widze że to ich pliki mają się źle czyli masz 2 opcje


Albo wgrałeś PLiki pod windowsa i może się nie klei zresztą pogadaj z tymi z hostingu oni ci napewno pomogą

Mistrzu mój, gdzieś Ty to wszystko wyczytał?! No gdzie do jasnej ciasnej...

Próbowałeś najprostszej "pomocy" - restartu serwer? ;>
  • +
  • -
  • 0

Dołączona grafika
IP: ts3.cserwerek.pl


#6 Sniper Elite

    Master

  • Autor tematu
  • Power User

Reputacja: 167
Profesjonalista

  • Postów:981
  • GG:
  • Imię:Konrad
  • Lokalizacja:Skryptolandia
Offline

Napisano 23.01.2011 16:38

tak, ale się czasami robi znowu
  • +
  • -
  • 0

Kontakt:

Steam: CSnajper

GG: 4394855

 

Na steam i GG pomagam wyłącznie odpłatnie.


#7 Portek

    Kończymy zabawę, permanentna emerytura!

  • Przyjaciel

Reputacja: 976
Master

  • Postów:3007
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Częstochowa
Offline

Napisano 23.01.2011 17:02

Na 1.8.2 (dev) długo nie pracowałem, więc nie powiem Ci czy miałem taki błąd, ale to wygląda na log developerski, zmień amx'a na 1.8.1 i sprawdź czy błąd jest nadal.
  • +
  • -
  • 0

Dołączona grafika
IP: ts3.cserwerek.pl





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych