Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Nie działa /daj na Diablo


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 Aviller

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:4
  • Imię:Patryk
  • Lokalizacja:WLN
Offline

Napisano 22.01.2011 22:27

Witam, robiłem wszystko wg poradników i nic nie wskórałem. Chodzi o komendę /daj na Diablo modzie. Czy mógł by mi ktoś zrobić to? Podaje .sma w załączniku. Z góry dziękuje. Załączony plik  menudbmod_5.9l.sma   258,33 KB  14 Ilość pobrań
  menudbmod_5.9l.amxx
  • +
  • -
  • 0

#2 EsVu96

    Życzliwy

  • Użytkownik

Reputacja: 17
Początkujący

  • Postów:25
  • GG:
  • Imię:Sebastian
  • Lokalizacja:C: / Program Files / EsVu96 / Pulpit
Offline

Napisano 22.01.2011 22:32

Witaj, pogrzebałem coś, spróbuj tego:

Załączone pliki


Użytkownik EsVu96 edytował ten post 22.01.2011 22:33

  • +
  • -
  • 0
Pomogłem ci? dajDołączona grafika.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych