Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

włączam c.swyłącza mi się komp


  • Zamknięty Temat jest zamknięty
6 odpowiedzi w tym temacie

#1 JOIN

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • Imię:Dawid
  • Lokalizacja:Leszno
Offline

Napisano 22.01.2011 12:13

Gdy włączam CS to komputer mi się restartuje i tak jest raz dziennie.Co robić ??
  • +
  • -
  • 0

#2 WazzaP

    Super Hero

  • Użytkownik

Reputacja: 129
Zaawansowany

  • Postów:1161
  • GG:
  • Steam:steam
  • Imię:Mateusz
  • Lokalizacja:Łęczna
Offline

Napisano 22.01.2011 13:54

Jaki system?
  • +
  • -
  • 0

#3 JOIN

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • Imię:Dawid
  • Lokalizacja:Leszno
Offline

Napisano 22.01.2011 14:19

xp

Dodano 22 styczeń 2011 - 18:33:
pomoże ktoś???
  • +
  • -
  • 0

#4 WazzaP

    Super Hero

  • Użytkownik

Reputacja: 129
Zaawansowany

  • Postów:1161
  • GG:
  • Steam:steam
  • Imię:Mateusz
  • Lokalizacja:Łęczna
Offline

Napisano 22.01.2011 23:14

A to Ci się działo od początku czy od nie dawna?
  • +
  • -
  • 0

#5 JOIN

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • Imię:Dawid
  • Lokalizacja:Leszno
Offline

Napisano 23.01.2011 09:39

od nie dawna ;/
  • +
  • -
  • 0

#6 WazzaP

    Super Hero

  • Użytkownik

Reputacja: 129
Zaawansowany

  • Postów:1161
  • GG:
  • Steam:steam
  • Imię:Mateusz
  • Lokalizacja:Łęczna
Offline

Napisano 23.01.2011 23:24

Może jakaś zapora? Może bawiłeś się coś w ustawieniach?
Zrób reinstal cs..
  • +
  • -
  • 0

#7 proobartek

    Początkujący

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:18
  • Imię:bartek
  • Lokalizacja:kg
Offline

Napisano 26.01.2011 18:36

zeskanuj dokladnie cs'a i wogóle. kompa moze masz keyloggera lub inne badziewie. Mam czasem podobnie ale mi sie komp nie wylacza tylko sam cs, może masz takiego laga bo mi jak ping idzie 200+ to sie wylancza ;P(wyłącz wszystko nie potrzebne) :D ile gb ram ? :P
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych