Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z plikiem sma.:(


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 LubA

    Nowy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:5
  • Imię:ToOomuŚśśś xdd
  • Lokalizacja:Stg
Offline

Napisano 19.01.2011 15:47

Witam !
Wprowadzilem zmiany na serwerze lecz one nie dzialaja.
W pliku sma. przerabialem Cod'a i jak chce wrzucic na AMX Mod X - Half-Life Scripting for Pros! to wyskakuje error.
proszę powidzcie co mam nie tak.


http://rapidshare.co...D_by_Sajjuk.sma

Użytkownik LubA edytował ten post 19.01.2011 15:49

  • +
  • -
  • 0

#2 sharkowy

    Lokalna anomalia sejsmiczna o nieustalonej genezie.

  • Przyjaciel

Reputacja: 71
Pomocny

  • Postów:1913
Offline

Napisano 19.01.2011 15:58

Masz.
  • +
  • -
  • 0

2011 - Admin FFA

2011 ~ 2012 - Support Team

2012 ~ 2014 - Moderator

2014 - Junior Admin

2015 - Przyjaciel  R.I.P. sharkowy :(

 


#3 LubA

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:5
  • Imię:ToOomuŚśśś xdd
  • Lokalizacja:Stg
Offline

Napisano 19.01.2011 18:16

dzięki.
Dalem + (;
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych