Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Crashe Serwera


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Plo*

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:59
  • Lokalizacja:BP
Offline

Napisano 18.01.2011 17:27

Witam mam problem otóż to jak włączę serwer to mi go zaraz wyłącza oto główny problem:
FATAL ERROR (shutting down): Bad entity in IndexOfEdict()

pomocy.!
  • +
  • -
  • 0

#2 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 18.01.2011 17:48

serwer się restartuje po wejsciu. PILNE!!! - Nieoficjalny polski support AMX Mod X
  • +
  • -
  • 0

#3 Plo*

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:59
  • Lokalizacja:BP
Offline

Napisano 18.01.2011 18:42

Ale pomoc wynikła z tego tematu.. reinstal serwera robiłem go 2 tyg temu..

Dodano 18 styczeń 2011 - 19:03:
sam sobie pomogłem ten problem może wynikać z powodu wyłączonych modułów. Dziękuje,
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych