Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Brak nowych wpisów w tabeli i kilka innych


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 EufooZ

    Profesjonalista

  • Użytkownik

Reputacja: 25
Życzliwy

  • Postów:183
  • Lokalizacja:Łódź
Offline

Napisano 18.01.2011 16:10

Dodałem nowe klasy premium, nową frakcje no i tak:

We frakcji "Premium" Nie działa "Wstecz" [klawisz 9]
W nowych klasach jest poziom 0 czyl inie ma nowych wpisów, mam 20 klas lecz [4 nowe] tworzy się tylko 16 wpisów.

Za pomoc polecą repuciki :>

Amxx 1.8.1
Wszystkie moduły odblokowane,
logów nie ma,
diablo mod 5.9l
diablo.log - same zmiany map 0 błędów.

.sma w załączniku proszę o szybką pomoc !

Dodano 19 styczeń 2011 - 14:24:
pomoże ktoś

Osoby używające więcej niż 3 wykrzykników lub pytajników to osoby z zaburzeniami własnej osobowości


Dodano 19 styczeń 2011 - 14:38:
BARDZO WAŻNE !

Proszę o pomoc ;(

Załączone pliki


  • +
  • -
  • 0

Cs-Move.xaa.pl - JailBreak - 178.19.106.146:27092

Cs-Move.xaa.pl - PaintBall - 178.19.106.150:27088

Forum - Cs-Move.xaa.pl


ZAPRASZAMY SERDECZNIE





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych