Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
CoD Nowy

Problem !Pomożcie ;/

CoD Nowy

  • Zamknięty Temat jest zamknięty
7 odpowiedzi w tym temacie

#1 NeQ

    Pomocny

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:47
  • GG:
  • Imię:Paweł
  • Lokalizacja:Pisz
Offline

Napisano 12.01.2011 18:07

Witam

Mam taki problem że teamy nie słyszą siebie na wzajem przez mikrofon

pomóżcie mi !
  • +
  • -
  • 0

#2 b0niek

    Zaawansowany

  • Użytkownik

Reputacja: 87
Zaawansowany

  • Postów:133
  • Imię:Bartek
  • Lokalizacja:Tuż przed tobą
Offline

Napisano 12.01.2011 18:18

A sv_alltalk 1 ustawione?
  • +
  • -
  • 0

Dołączona grafika
Dołączona grafika
AVE SOAD!


#3 NeQ

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:47
  • GG:
  • Imię:Paweł
  • Lokalizacja:Pisz
Offline

Napisano 12.01.2011 18:23

gdzie ?
  • +
  • -
  • 0

#4 b0niek

    Zaawansowany

  • Użytkownik

Reputacja: 87
Zaawansowany

  • Postów:133
  • Imię:Bartek
  • Lokalizacja:Tuż przed tobą
Offline

Napisano 12.01.2011 18:29

Np. w server.cfg . Ew. rconem, komenda "rcon sv_alltalk 1"
  • +
  • -
  • 0

Dołączona grafika
Dołączona grafika
AVE SOAD!


#5 NeQ

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:47
  • GG:
  • Imię:Paweł
  • Lokalizacja:Pisz
Offline

Napisano 12.01.2011 18:38

Wklejić To W Serwer.cfg

"rcon sv_alltalk 1"

  • +
  • -
  • 0

#6 b0niek

    Zaawansowany

  • Użytkownik

Reputacja: 87
Zaawansowany

  • Postów:133
  • Imię:Bartek
  • Lokalizacja:Tuż przed tobą
Offline

Napisano 12.01.2011 18:46

Do server.cfg dodajesz tylko "sv_alltalk 1" napisałem że można to ewentualnie zrobić komendą "rcon sv_alltalk 1"
  • +
  • -
  • 0

Dołączona grafika
Dołączona grafika
AVE SOAD!


#7 NeQ

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:47
  • GG:
  • Imię:Paweł
  • Lokalizacja:Pisz
Offline

Napisano 12.01.2011 19:46

Aha No To Zrobiłem Tak Jak Powiedziałeś , Sprawdze Jutro Bo Serwer Pusty :-)

Dodano 13 styczeń 2011 - 14:38:
Ok Działa.

Temat Do Zamknięcia :-)
  • +
  • -
  • 0

#8 QTM. Peyote

    Wszechpomocny

  • Użytkownik

Reputacja: 997
Master

  • Postów:330
  • GG:
  • Steam:steam
  • Imię:Mateusz
  • Lokalizacja:Polska
Offline

Napisano 13.01.2011 14:52

Automatyczna wiadomość


Ten temat został przeniesiony z forum:
Mody -> Call of Duty Mod -> Problemy
do
AMX Mod X -> Problemy

  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: CoD Nowy

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych