Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

QTM COD - problem z szybkim bieganiem.Po zmianie bronie postacie przestają szybciej biegać


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 jumanji

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:12
  • Lokalizacja:Kraków
Offline

Napisano 11.01.2011 19:38

Siema, mam taki mały problem. Mianowicie na serwerze mam zainstalowany QTM CoD (tutaj na forum znalazłem) i jest mały problem z bieganiem - tzn. że jak mam klasy które biegają nieco szybciej niż normalnie to po zmianie broni biegają one znowu "standardowo". Czasem działo się tak, że po jakichś małych zmianach w sma (np. włączenie komendy na dodawanie lvl`i) wszystko (bieganie) działało przez parę dni normalnie (tj. po zmianie bronie biegłeś dalej tak jak przed zmianą). Jeżeli to ma jakieś znaczenie to serwer jest od KampNO. Proszę o pomoc, bo zbliża się okres kiedy są ferie a zauważyłem, że przez te perę dni co działo mi to bieganie to sporo się zwiększyła grywalność.

Z góry dzięki ;]

Załączone pliki


Użytkownik jumanji edytował ten post 11.01.2011 19:39

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych