Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z Developerem


  • Zamknięty Temat jest zamknięty
6 odpowiedzi w tym temacie

#1 gruby1019

    Nowy

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:3
  • Imię:Gracz
  • Lokalizacja:Elite-zone
Offline

Napisano 05.01.2011 20:26

a więc tak wbijam w cs i wchodze na serwer Deathrun. Gram normalnie ping 20-30 i zero ścin ale jak tylko wpisze developer 1 to od razu ping podnosi sie dp 200+ i wszystko sie tnie ;/ proszę o szybką pomoc ;]

#2 Lukasz5

    Godlike

  • Power User

Reputacja: 276
Wszechwidzący

  • Postów:1414
  • Imię:Łukasz
  • Lokalizacja:C: / WINDOWS
Offline

Napisano 05.01.2011 23:47

Jaki masz sprzęt?
  • +
  • -
  • 0

#3 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 06.01.2011 00:05

developer 1 z natury zamula. sprawdź konsolkę - zobaczysz jak jesteś zasypywany informacjami.
  • +
  • -
  • 0

#4 gruby1019

    Nowy

  • Autor tematu
  • Zbanowany

Reputacja: 0
zer0.

  • Postów:3
  • Imię:Gracz
  • Lokalizacja:Elite-zone
Offline

Napisano 06.01.2011 14:46

ale oto chodzi że wczesniej jak gralem na developerze to bylo git i nic nie zamulało ^^

Lukasz5 sprzęt chodzi Ci o calego kompa czy tylko karte graficzną??

#5 Lukasz5

    Godlike

  • Power User

Reputacja: 276
Wszechwidzący

  • Postów:1414
  • Imię:Łukasz
  • Lokalizacja:C: / WINDOWS
Offline

Napisano 07.01.2011 00:25

O kompa... ;] wogóle. po co ci devoleper i tak na ESL jest zabroniony...
  • +
  • -
  • 0

#6 gruby1019

    Nowy

  • Autor tematu
  • Zbanowany

Reputacja: 0
zer0.

  • Postów:3
  • Imię:Gracz
  • Lokalizacja:Elite-zone
Offline

Napisano 07.01.2011 12:58

jest to lapek Sony Vaio procesor Intel Core i3 4x 2,14 Karta graficzna ATI Radeon 5650 HD Win 7 4GB ramu ;]
a developer mi jest potrzebny na serwery deathrun gram na tym modzie 2 lata ale pierwszy raz mi sie tak stalo -.-

#7 AmD

    aemde

  • Użytkownik

Reputacja: 71
Pomocny

  • Postów:500
  • Steam:steam
  • Imię:Dariusz
  • Lokalizacja:Częstochowa
Offline

Napisano 07.01.2011 17:11

Od kiedy I3 Ma 4 Rdzenie? Słyszałem o 2 Rdzeniach i 4 Wątkach ale o 4 Rdzeniach nigdy....

Na Windows 7 są zazwyczaj problemy z gubieniem pakietów, na stronie Knoppersa znajdziesz fix do CS :)
Dokładnie możesz go pobrać tu: Run Fix CS | Oficjalna Strona Knopers'a
Sam z niego korzystam i jestem zadowolony :) (jeśli oczywiście siedzę na w7)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych