Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Ewelinka sounds- problem z napisami


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 fifeq10

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:54
  • Imię:Kacper
  • Lokalizacja:tychy
Offline

Napisano 04.01.2011 17:08

Witam!
Mam problem z napisami ewelinka sounds, od jakiegoś czasu wogóle ich nie ma, tak samo jak "mydłem! zabijemy go mydłem!"
Pomoże ktoś? Dam plusa.

Dziękuję z góry.

Dodano 04 styczeń 2011 - 21:08:
EDIT: Chodzi o napisy typu: 2 ct. vs 1 tt, x vs. x itd

Dodano 05 styczeń 2011 - 16:59:
Odświeżam
  • +
  • -
  • 0

#2 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 06.01.2011 06:23

Pokaż plugins.ini, logi
  • +
  • -
  • 0

#3 fifeq10

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:54
  • Imię:Kacper
  • Lokalizacja:tychy
Offline

Napisano 06.01.2011 11:54

Okej, problem sam się rozwiązał- napisy zaczęły nagle się pokazywać. Dziękuję mimo to :)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych