Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Diablo Mod problem z lvlami


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 Death_Player

    Wszechpomocny

  • Użytkownik

Reputacja: 25
Życzliwy

  • Postów:325
  • Lokalizacja:Warszawa
Offline

Napisano 29.12.2010 21:22

Witam jest problem z lvl'ami konkretnie w menu z lvl'ami nie wyświetla konkretnego poziomu klasy
mam 3 strony z klasami
I właśnie chodzi tu o trzecią stronę a czasem nawet na jakąś klasę nie wskakuje lvl.( Z trzeciej strony tzn "Premium")
Nie jestem pewien ale rozwiązaniem by mogło być założenie "premium" na menu "premium"

Niestety kod za długi umieszczam załącznik

Dodano 31 grudzień 2010 - 09:56:
doczekam się jakiejś konkretnej pomocy ?

Załączone pliki


Użytkownik Death_Player edytował ten post 29.12.2010 21:28

  • +
  • -
  • 0

#2 piekarr

    Życzliwy

  • Zbanowany

Reputacja: 1
Nowy

  • Postów:29
  • GG:
  • Imię:andrzej
  • Lokalizacja:dzialdowo
Offline

Napisano 01.01.2011 15:59

dołanczam się do tego problemu mam cos podobnego tylko że z drugą stroną .

Dodano 03 styczeń 2011 - 10:24:
U mnie już działa.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych