Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

HLTV NiceShoot


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 ne0n

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:7
  • Lokalizacja:daleko
Offline

Napisano 28.12.2010 13:44

Witam

Otóż zakupiłem serwer na NiceShoot wszystko wgrałem i na koniec zostawiłem sobie HLTV gdy wchodzę w dodatki i naciskam uruchom serwer
(w HLTV) mam uruchamia serwer i to trwa w nieskończoność a serwer i tak nie jest uruchomiony co się dzieję proszę o pomoc
  • +
  • -
  • 0

#2 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 28.12.2010 13:49

masz tam opcję konfiguracji hltv ?
z tym to raczej tylko support niceshot może ci pomóc.
  • +
  • -
  • 0

#3 ne0n

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:7
  • Lokalizacja:daleko
Offline

Napisano 28.12.2010 13:55

Mam tylko FTP ale gdy loguje się na FTP wywala mi niepoprawne hasło jak wpisuje dobre bożę to jest chore
  • +
  • -
  • 0

#4 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 28.12.2010 14:42

Być może nie jest ustawione IP w konfiguracji HLTV, ale bez dostępu do ustawień(FTP) nic ci nie pomożemy.
Pisz do supportu.
  • +
  • -
  • 0

#5 ne0n

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:7
  • Lokalizacja:daleko
Offline

Napisano 28.12.2010 15:03

Napisałem czekam na odpowiedz
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych