Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

[BaseBuilder]Exp modownserwer i bb_exp nie działa :(


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 -Czapi-

    Pomocny

  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:67
  • GG:
  • Imię:Dominik
  • Lokalizacja:Polska
Offline

Napisano 27.12.2010 19:01

Witam!

Chciałem prosić was o pomoc z pluginem bb_exp, chciałem go wgrać na ownserwer ale wywołuje nieustające restarty.

U mnie chodzi na ownserwer nie ale logi takie same;

Spoiler


Proszę o pomoc, nie modyfikowałem pluginu jest w postaci oryginalnej.

Załączone pliki


  • +
  • -
  • 0
Jeżeli Ci pomogłem kliknij na Dołączona grafika w prawym dolnym rogu mojego postu :)

#2 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 27.12.2010 19:35

W plugins.ini daj tak wpis:
bb_exp.amxx debug

Potem podaj nowe logi
  • +
  • -
  • 1

#3 -Czapi-

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:67
  • GG:
  • Imię:Dominik
  • Lokalizacja:Polska
Offline

Napisano 27.12.2010 19:53

Błędów brak na tym debug mode, ale komenda /staty nie dziala :(




___

@edit;

Już działa, dzięki za pomoc.


Użytkownik -Czapi- edytował ten post 27.12.2010 20:00

  • +
  • -
  • 0
Jeżeli Ci pomogłem kliknij na Dołączona grafika w prawym dolnym rogu mojego postu :)




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych