Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

exp idzie ale nie idzie :D


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 berbec

    Zaawansowany

  • Użytkownik

Reputacja: -3
Mniej niż zer0.

  • Postów:147
  • Imię:mateusz
  • Lokalizacja:lbn
Offline

Napisano 27.12.2010 15:03

witam mam problem z expem na moim diablo tzn. mi i kazdemu adminowi na servie exp normalnie leci ale graczom nie, chodzi mi tu o klasy z 2 frakcji. proszę o pomoc, robilem reset tabeli i to samo.
  • +
  • -
  • 0

#2 Lotos

    Zaawansowany

  • Użytkownik

Reputacja: 17
Początkujący

  • Postów:76
  • Lokalizacja:World
Offline

Napisano 27.12.2010 16:19

Pewnie źle dodane klasy. .sma zapodaj.
  • +
  • -
  • 0

#3 KariiO

    Super Hero

  • Power User

Reputacja: 395
Wszechpomocny

  • Postów:1133
  • GG:
  • Imię:Korneliusz
  • Lokalizacja:Cieszyn
Offline

Napisano 27.12.2010 20:17

Ja bym obstawiał jakieś klasy premium na flagę skoro adminom działa ;) sprawdź wszystko z premium klasami dokładnie...
  • +
  • -
  • 0

#4 berbec

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: -3
Mniej niż zer0.

  • Postów:147
  • Imię:mateusz
  • Lokalizacja:lbn
Offline

Napisano 28.12.2010 09:33

klasy premium są właśnie na flage...
może wykombinuje ktoś coś?

Dodano 28 grudzień 2010 - 12:23:
teraz wogóle. nie idzie. nikomu, jedynie na ludziach idzie exp, a na demonach i bohaterach nie idzie :/ pomocy!!! daje +

Załączone pliki


  • +
  • -
  • 0

#5 Lotos

    Zaawansowany

  • Użytkownik

Reputacja: 17
Początkujący

  • Postów:76
  • Lokalizacja:World
Offline

Napisano 28.12.2010 13:04

Całe menu do niczego. Nie wiem co chciałeś "stworzyć", bo to jest masakra. Klasy tak samo masakrycznie dodane i nie mają tutaj nic klasy premium, bo tylko ify do premium dobrze dodane.
  • +
  • -
  • 0

#6 berbec

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: -3
Mniej niż zer0.

  • Postów:147
  • Imię:mateusz
  • Lokalizacja:lbn
Offline

Napisano 28.12.2010 13:43

dostalem je od pewnej sieci i u nich bylo wszystko dobrze..
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych