Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

[Predator]Problem


  • Zamknięty Temat jest zamknięty
15 odpowiedzi w tym temacie

#1 dawtom15

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:7
Offline

Napisano 15.11.2008 16:26

Witam!Założylem serwer predator gdzie jak się nabije 7 fragów i zapłaci 10000zł xD to ma sie preda i jest cos takiego wszyscy co grają mogą mięc preda ale gdy ja wybieram predatora to po chwili wywala mnie i wyskakuje cos takiego:
Dołączona grafika
Dołączona grafika
proszę o szybką pomoc.
  • +
  • -
  • 0

#2 makuch94

    Zaawansowany

  • Użytkownik

Reputacja: 15
Początkujący

  • Postów:89
  • GG:
  • Lokalizacja:Radom
Offline

Napisano 15.11.2008 16:29

Miałem tem sam problem.Mój kolega ma go także.Jest to poprostu przeciążenie serwera... Jeżeli masz predatora i masz laga lub duzo osob gra i ma predy zostajesz wyzucony z gry :lol:
  • +
  • -
  • 0

#3 dawtom15

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:7
Offline

Napisano 15.11.2008 16:31

Nie! 2 osoby graja ja i ktos ;/
  • +
  • -
  • 0

#4 makuch94

    Zaawansowany

  • Użytkownik

Reputacja: 15
Początkujący

  • Postów:89
  • GG:
  • Lokalizacja:Radom
Offline

Napisano 15.11.2008 16:44

Duże macie pingi ? Może wasz chosting nie wyrabia...
  • +
  • -
  • 0

#5 dawtom15

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:7
Offline

Napisano 15.11.2008 16:50

Super małe 0-10.
  • +
  • -
  • 0

#6 makuch94

    Zaawansowany

  • Użytkownik

Reputacja: 15
Początkujący

  • Postów:89
  • GG:
  • Lokalizacja:Radom
Offline

Napisano 15.11.2008 16:57

Więc już nie wiem... Wg mnie to przeciążenie... :)
  • +
  • -
  • 0

#7 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 15.11.2008 18:50

Po prostu laguje. Jak ja gram czasami to też mi laguje i wywala z takim komunikatem. I to nie że gra mi się zatnie tylko jak normalnie gram.
  • +
  • -
  • 0

#8 Saper

    Godlike

  • Przyjaciel

Reputacja: 220
Profesjonalista

  • Postów:1315
  • GG:
  • Imię:Juzio ;d
  • Lokalizacja:Bialystok
Offline

Napisano 16.11.2008 14:12

Procesor komputera na ktorym stoi server nie wyrabia, dlatego ten blad.... Slaby hosting i tyle
  • +
  • -
  • 0

#9 dawtom15

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:7
Offline

Napisano 17.11.2008 18:07

Ale ludzie inni moga miec predatora! tylko ja niemoge
  • +
  • -
  • 0

#10 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 17.11.2008 18:11

A to peszek.

Podaj parametry kompa.
  • +
  • -
  • 0

#11 dawtom15

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:7
Offline

Napisano 17.11.2008 18:11

Ale ludzie inni moga miec predatora! tylko ja niemoge
  • +
  • -
  • 0

#12 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 17.11.2008 18:18

http://supportwiki.s... ... l_Overflow
  • +
  • -
  • 0

#13 Saper

    Godlike

  • Przyjaciel

Reputacja: 220
Profesjonalista

  • Postów:1315
  • GG:
  • Imię:Juzio ;d
  • Lokalizacja:Bialystok
Offline

Napisano 17.11.2008 18:33

Ale ludzie inni moga miec predatora! tylko ja niemoge

to masz pewnie zle rate'y ustawione....

Podaj jakie masz rate'y w swoim configu...
  • +
  • -
  • 0

#14 dawtom15

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:7
Offline

Napisano 17.11.2008 19:20

rate 3802
cl_rate 20000
cl_uptaderate 22
cl_cmdrate 100

no niewiem czy to przez to ;/
  • +
  • -
  • 0

#15 Saper

    Godlike

  • Przyjaciel

Reputacja: 220
Profesjonalista

  • Postów:1315
  • GG:
  • Imię:Juzio ;d
  • Lokalizacja:Bialystok
Offline

Napisano 17.11.2008 20:20

ustaw tak
rate 25000
cl_rate 9999
cl_uptaderate 101
cl_cmdrate 101
  • +
  • -
  • 0

#16 dawtom15

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:7
Offline

Napisano 30.11.2008 15:50

Sorry ,że tak długo nie odpowiadałem Dzięki Saper Działa :)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych