Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Podstawowa mapka


  • Zamknięty Temat jest zamknięty
6 odpowiedzi w tym temacie

#1 SN!P3R

    Zaawansowany

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:104
  • Imię:Alan
  • Lokalizacja::)
Offline

Napisano 22.12.2010 14:18

Chciałbym ustawić awp_india jako podstawową ale nie wiem jak, w mapcycle.txt wpisałem jako pierwszą ale dalej nie działa... PS: W panelu też nic nie ma... Dam ++
  • +
  • -
  • 0

#2 Skilled

    Zaawansowany

  • Użytkownik

Reputacja: 28
Życzliwy

  • Postów:117
  • Imię:Piotrovsky
  • Lokalizacja:Knurów
Offline

Napisano 22.12.2010 16:03

wpisujesz w server.cfg na ftp serwera taką oto komendę :

map awp_india


proszę ;)

myślę iż pomogłem
  • +
  • -
  • 0
Najlepszy [Cod Mod] By Skilled
Dołączona grafika
CS-WESTERN.PL Najlepsze Serwery CS 1.6 :D

#3 Portek

    Kończymy zabawę, permanentna emerytura!

  • Przyjaciel

Reputacja: 976
Master

  • Postów:3007
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Częstochowa
Offline

Napisano 22.12.2010 16:04

W server.cfg:
map awp_india
Swoją drogą tak trudno napisać do hostingu? W dzisiejszych czasach brak dostępu do linii startowej, albo chociaż mapy jest karygodnym...
  • +
  • -
  • 0

Dołączona grafika
IP: ts3.cserwerek.pl


#4 SN!P3R

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 3
Nowy

  • Postów:104
  • Imię:Alan
  • Lokalizacja::)
Offline

Napisano 22.12.2010 19:00

Wpisalem to i dalej nie dziala ^_^

res serwa dalem

Użytkownik SN!P3R edytował ten post 22.12.2010 19:00

  • +
  • -
  • 0

#5 Karpielek

    Wszechpomocny

  • Użytkownik

Reputacja: 40
Pomocny

  • Postów:361
  • Lokalizacja:Zakopane
Offline

Napisano 22.12.2010 19:45

wpisz jeszcze w konsoli:
rcon_password <hasło>
rcon exec server.cfg
rcon restart


I napisz czy działa.
  • +
  • -
  • 0

#6 SN!P3R

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 3
Nowy

  • Postów:104
  • Imię:Alan
  • Lokalizacja::)
Offline

Napisano 23.12.2010 11:27

jak w konsoli?!?!
jak nie moze sie wogóle. odpalic!

Użytkownik SN!P3R edytował ten post 23.12.2010 11:28

  • +
  • -
  • 0

#7 Portek

    Kończymy zabawę, permanentna emerytura!

  • Przyjaciel

Reputacja: 976
Master

  • Postów:3007
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Częstochowa
Offline

Napisano 23.12.2010 11:46

jak w konsoli

Osoby używające więcej niż 3 wykrzykników lub pytajników to osoby z zaburzeniami własnej osobowości

jak nie moze sie wgl. odpalic!

A możesz na Nas nie krzyczeć? Najprościej będzie jak napiszesz do boku tej firmy, po coś w końcu doświadczeni (?) ludzie tam siedzą i na pewno pomogą.
  • +
  • -
  • 0

Dołączona grafika
IP: ts3.cserwerek.pl





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych