Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z FastDownload


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 Fakuss

    Zaawansowany

  • Użytkownik

Reputacja: 8
Nowy

  • Postów:75
Offline

Napisano 21.12.2010 14:22

Mam problem z FastDownloadem na serwerze, dokładnej mam wszystko dodane na ftp fastdl'a i na serwerze w serwer.cfg zmienione ale ściąga z serwera o co może chodzić ?

hostname "PerfectShoot.eu [FFA+BF2]@pukawka.pl"
sv_contact "email@admin"
sv_region "3"
rcon_password "xxxxxxx"
sv_password ""
log "on"
mp_logdetail "0"
mp_logmessages "1"
mp_timelimit "20"
mp_autokick "0"
mp_autoteambalance "1"
mp_c4timer "33"
mp_flashlight "1"
mp_buytime "0.25"
mp_footsteps "1"
mp_forcechasecam "0"
mp_freezetime "2"
mp_friendlyfire "0"
mp_limitteams "2"
mp_hostagepenalty "2"
mp_roundtime "2"
mp_tkpunish "1"
mp_startmoney "800"
mp_chattime "0"
sv_maxspeed "320"
sv_cheats "0"
mp_falldamage "1"
allow_spectators "1"
decalfrequecy "60"
sv_lan "0"
secure "1"
sv_proxies "1"
sv_allowupload "1"
sv_aim "0"
pausable "0"
sv_allowdownload "1"
sv_downloadurl "http://koz1.square7.ch/cstrike/"
sv_voicequality "3"
sv_voiceenable "1"
sv_voicecodec "voice_speex"
sv_alltalk "0"
host_framerate "0"
sv_maxrate "25000"
sv_minrate "2500"
sv_maxupdaterate "100"
sv_minupdaterate "20"
ex_interp "0.1"

Proszę o szybką pomoc .

Użytkownik Fakuss edytował ten post 21.12.2010 14:22

  • +
  • -
  • 0

#2 Gutaj

    I Can Fly

  • Power User

Reputacja: 157
Profesjonalista

  • Postów:667
  • GG:
  • Steam:steam
  • Imię:Patrick
  • Lokalizacja:Warszawa
Offline

Napisano 21.12.2010 15:00

Index of /cstrike

skasuj "/"
Index of /cstrike
tak ma być
  • +
  • -
  • 1




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych