Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z AMXX-StudioAle lami... -.-


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 FreZZy

    Guru

  • Zbanowany

Reputacja: 210
Profesjonalista

  • Postów:716
  • GG:
  • Imię:Paweł
  • Lokalizacja:Wwa
Offline

Napisano 19.12.2010 13:07

Po włączeniu AMXX-Studio i wczytaniu orginalnego Diablomoda amxx studio zaczął MASAKRYCZNIE lamić (pierwszy raz go włączyłem)

Wyłączyłem wszystkie programy i wszystkie procesy niepotrzebne, zostawiłem tylko przeglądarke, i nadal mam tak, że jak chce wpisać "max_knife" to wyskakuje z predkością litery na sekunde "mmefink-xa"

proszę o pomoc, kompa mam dobrego (4GB rama, proceros Quad itp itd) a nie chce znowu wracać do notatnika... :(

Dodano 19 grudzień 2010 - 13:10:
PS to ma chyba związek z wielkością, bo diablo ma 9000 linijek prawie, a na innych pluginach tak nie lamiło, proszę o pomoc!

BD PLUSY

(nie chce też dzielić diablo na 500 plików...)

Dodano 19 grudzień 2010 - 13:44:
res kompa pomógł ale dzięki za fatyge ;]

prsz o cls




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych