Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

w1. w2. - jak sie tego pozbyć?


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 Eo.

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:3
  • Imię:LOL
  • Lokalizacja:Kraków
Offline

Napisano 17.12.2010 10:43

Witam.

Od niedawna używam DiabloModa i w każdym menu przed np. klasą jest coś takiego "w1. Mag, w2. Paladyn itd..."
Jak się tego pozbyć? Instalowałem od nowa plugin ale było to samo.
  • +
  • -
  • 0

#2 KariiO

    Super Hero

  • Power User

Reputacja: 395
Wszechpomocny

  • Postów:1133
  • GG:
  • Imię:Korneliusz
  • Lokalizacja:Cieszyn
Offline

Napisano 17.12.2010 11:37

Inne pluginy mogą zakłócać pracę diablo lub nie wszystkie wymagane moduły masz odblokowane...

Użytkownik KariiO edytował ten post 17.12.2010 11:38

  • +
  • -
  • -1

#3 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 17.12.2010 12:11

Inne pluginy mogą zakłócać pracę diablo lub nie wszystkie wymagane moduły masz odblokowane...

I ty twierdzisz, że zajmujesz się diablo ?

Eo. kompiluj lokalnie (lub spróbuj Kompilator pluginów AMXX - Nieoficjalny polski support AMX Mod X )
  • +
  • -
  • 1

#4 Eo.

    Nowy

  • Autor tematu
  • Pijawka

Reputacja: 0
zer0.

  • Postów:3
  • Imię:LOL
  • Lokalizacja:Kraków
Offline

Napisano 17.12.2010 12:57

Moduły odpadają, plugin jest tylko jeden = diablo. Co jeszcze może być nie tak? Mogę jakoś to usunąć w pliku .sma?

Dodano 17 grudzień 2010 - 12:57:
Pavulon, to pomogło. Wielkie dzięki i +.
  • +
  • -
  • 0

#5 Adminek AMXX.PL

    Admin :)

  • Bot

Reputacja: 156
Profesjonalista

  • Postów:7177
  • Lokalizacja:AMXX.PL
Offline

Napisano 17.12.2010 13:18

Wiadomość wygenerowana automatycznie


Ten temat został zamknięty przez moderatora.

Powód: Problem rozwiązany

Jeśli się z tym nie zgadzasz, Dołączona grafika raportuj ten post, a moderator lub administrator rozpatrzy go ponownie.


Z pozdrowieniami,
Zespół AMXX.PL




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych