Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

HLDS+boty+AMX MODproblem


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 klopsik

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:26
  • Imię:wars
  • Lokalizacja:warszawa
Offline

Napisano 10.12.2010 12:20

Mam taki problem . Miesiąc temu zainstalowałem amx mod na HLDS i wszystko gra . Dodałem admina kolegom i sobie . Ale moje boty nie działały z amx . Poszukałem botów które miały działać ściągnąłem i zainstalowałem . Niestety nie działają . Czy są takie boty które działają z amx mod i jak je zainstalować ??? z góry thx
  • +
  • -
  • 0

#2 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 10.12.2010 17:43

Lista Artykułów i Instrukcji - Nieoficjalny polski support AMX Mod X > podbot
  • +
  • -
  • 0

#3 klopsik

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:26
  • Imię:wars
  • Lokalizacja:warszawa
Offline

Napisano 11.12.2010 10:49

Któro to mam wybrać nie chce mi sie szukać

Osoby używające więcej niż 3 wykrzykników lub pytajników to osoby z zaburzeniami własnej osobowości

z góry thx
  • +
  • -
  • 0

#4 Lukasz5

    Godlike

  • Power User

Reputacja: 276
Wszechwidzący

  • Postów:1414
  • Imię:Łukasz
  • Lokalizacja:C: / WINDOWS
Offline

Napisano 11.12.2010 13:12

Za to ja bym ci dał ostrzeżenie albo warna... :D Jeżeli Ci się nie chce szukać to nie rób nic i graj sam ze sobą...
Znajdź instalacje podbotów i połącz z AMXX zgodnie z instrukcją... ;]
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych