Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
AMXBans 6.x

problem z czytaniem adminow z bazy Amxbans 1.4 GM

AMXBans 6.x

  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 xyz?

    Profesjonalista

  • Użytkownik

Reputacja: 14
Początkujący

  • Postów:223
  • Imię:lukasz
  • Lokalizacja:polska
Offline

Napisano 05.12.2010 21:04

siema, nie czyta mi admina po dodaniu go do bazy przez strone, a mam ustawione wsio dobrze.
mam wgrana poprawke na 3.1 chyba
  • +
  • -
  • 0

#2 Turtle

    Pomocny

  • Użytkownik

Reputacja: 15
Początkujący

  • Postów:72
  • Imię:Jarek
  • Lokalizacja:kraków
Offline

Napisano 05.12.2010 23:07

przypisz go do serwera

strefa admina/serwer/Przypisywanie Administratorów
wybierasz serwer i edytuj i zaznaczasz czy am być aktywny.
  • +
  • -
  • 0
cs.UMRZYJ.com - Odwiedź nas!

Dołączona grafika

#3 xyz?

    Profesjonalista

  • Autor tematu
  • Użytkownik

Reputacja: 14
Początkujący

  • Postów:223
  • Imię:lukasz
  • Lokalizacja:polska
Offline

Napisano 06.12.2010 15:50

robiłem tak:( niby coś tam czytał ale adma na serwerze nie bylo.
  • +
  • -
  • 0





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych