Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Soundtrack


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 Jedras16

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Imię:Jędrzej
  • Lokalizacja:Coatbridge
Offline

Napisano 05.12.2010 01:23

Witam,
Dodałem na server amxx oraz soundtrack. Gdy jest koniec rundy nie zawsze startuje piosenka. Czasem wogóle nie ma. Niestety nie wiem co jest nie tak. Z góry dziękuje za pomoc.
Pozdrawiam :)
  • +
  • -
  • 0

#2 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 06.12.2010 11:10

Sprawdź czy każda muzyka się odtwarza. Wpisz w konsoli:
mp3 play sciezka/do/nuty.mp3

I tak wszystkie po kolei

Także napisz jakiego używasz pluginu
  • +
  • -
  • 0

#3 Leihto

    Wszechobecny

  • Użytkownik

Reputacja: 150
Profesjonalista

  • Postów:452
  • Lokalizacja:Rabka
Offline

Napisano 06.12.2010 14:19

Proste;] Poprostu twoje piosenki sa zle przekonwertowane;]
  • +
  • -
  • 0
Portek: Za 20zł, to ja nawet notatnika nie otworze..

Nowe portfolio. Ciekawe artykuły, ciekawe przykłady: WojtusDEV.pl

#4 Jedras16

    Nowy

  • Autor tematu
  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Imię:Jędrzej
  • Lokalizacja:Coatbridge
Offline

Napisano 07.12.2010 00:25

Już naprawiłem, używam pluginu o nazwie alternative round sound, wystarczyło jeszcze raz zainstalować ten plugin. :)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych