Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z HLDS


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 Mario920

    Początkujący

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:18
  • Imię:mariusz
  • Lokalizacja:szczecin
Offline

Napisano 03.12.2010 21:11

Witam, mam taki problem otóż mam postawione serwerki cs 1.6 na vps gdy serwery chodzą więcej niż 1 dzień w consoli w putty otrzymuje następne błędy i zaczyna się makabra użycie procesora skacze do 100 % oraz pamięć ram do 100 %
Proces włącza się automatycznie.
W screenie podaję co się dzieje w putty..


Dołączona grafika

Użytkownik Mario920 edytował ten post 03.12.2010 21:15

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych