Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

mikrofon / windows 7 / skype


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 Nestore

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:38
  • Lokalizacja:dom bez klamek i okien. ; )
Offline

Napisano 03.12.2010 18:37

witam, mam problem i prosilbym o pomoc,
mam najzwyklejszy mikrofon, gdy go podlaczam niestety nie zostaje wykryty.. :(
sluchawki wykrywa, ladnie wszystko gra itd, ale nie potrafi wykryc mikrofonu,
w ustawieniach nawet nie ma zakladki gdzie moglbym znależć jakies wlasciwosci mikrofonu,
jest on poprawnie podlaczony, port rozowy.
w ustawieniach skype nie wykrywa go nawet, wszystko jest na szaro nic nie da sie kliknac.
moglby ktos pomoc? : ) bardzo mi na tym zalezy aby ladnie, sprawnie dzialal.

kilka screenow dotyczacych problemu w zalcznikach >

Załączone miniatury

  • xxx.jpg
  • xxx2.jpg
  • xxx3.jpg

  • +
  • -
  • 0

#2 ptasiu ;f

    Pomocny

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:42
  • Imię:Sebastian
  • Lokalizacja:Bywam tu i tam.
Offline

Napisano 03.12.2010 19:00

Może masz wtyczke/wejscie na mikro zepsute.
  • +
  • -
  • 0

#3 kur3k

    Założyciel forum ;)

  • Przyjaciel

Reputacja: 28
Życzliwy

  • Postów:134
  • Imię:Konrad
  • Lokalizacja:Szczecin
Offline

Napisano 12.12.2010 13:18

Wejdź w menadżer urządzeń, sprawdź czy nie masz żadnego znaku zapytania, może brakuje Ci sterownika.
  • +
  • -
  • 0

#4 -PainKiller-

    Wszechobecny

  • Zbanowany

Reputacja: 66
Pomocny

  • Postów:498
  • GG:
  • Steam:steam
  • Imię:Kamil
  • Lokalizacja:Kraków
Offline

Napisano 12.12.2010 22:00

cenna informacja by była czy nie wykrywa system czy skype....




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych