Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem Z eXPEM


  • Zamknięty Temat jest zamknięty
7 odpowiedzi w tym temacie

#1 ziomex1

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:32
  • Imię:Terro
  • Lokalizacja:Polska
Offline

Napisano 28.11.2010 14:40

Witam mam problem w CodMod

Jak podkladam pake w ogóle expa sie nie dostaje czemu??
Jak sie zabija tez sie nie dostaje ..

proszę o pomoc!!


proszę tez zeby ktos mi zrobil Max lvl 1001 albo 4001 i Fast Exp proszę:)


proszę o Pomoc!

Załączone pliki


Użytkownik ziomex1 edytował ten post 28.11.2010 14:42

  • +
  • -
  • 0

#2 Szymon035

    Wszechwiedzący

  • Power User

Reputacja: 79
Zaawansowany

  • Postów:570
  • Steam:steam
  • Imię:Szymon
  • Lokalizacja:Katowice / Żory
Offline

Napisano 28.11.2010 14:45

proszę:

Pierwszy plik 1001lvl
Drugi plik 4001lvl

Oby dwa FAST EXP

Użytkownik Szymon95 edytował ten post 28.11.2010 14:53

  • +
  • -
  • 0
Dołączona grafika

#3 ziomex1

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:32
  • Imię:Terro
  • Lokalizacja:Polska
Offline

Napisano 28.11.2010 14:47

Szymon A Fast exp ? i naprawiles z paka??
  • +
  • -
  • 0

#4 Szymon035

    Wszechwiedzący

  • Power User

Reputacja: 79
Zaawansowany

  • Postów:570
  • Steam:steam
  • Imię:Szymon
  • Lokalizacja:Katowice / Żory
Offline

Napisano 28.11.2010 14:49

Czekaj zaraz zrobie Ci to jeszcze poczekaj tak do 10 minut.

Dodano 28 listopad 2010 - 14:52:
Proszę tu masz te pliki tamte są złe a nie wiem jak je usunąć:

Pierwszy plik 1001lvl
Drugi plik 4001lvl

Sprawdź czy działają.

I oby dwa są FAST Exp

Załączone pliki


Użytkownik Szymon95 edytował ten post 28.11.2010 14:53

  • +
  • -
  • 0
Dołączona grafika

#5 ziomex1

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:32
  • Imię:Terro
  • Lokalizacja:Polska
Offline

Napisano 28.11.2010 15:11

Szymon nie dziala exp..;/

trzeba cos odblkowac zeby exp szedl ?

Użytkownik ziomex1 edytował ten post 28.11.2010 15:11

  • +
  • -
  • 0

#6 Szymon035

    Wszechwiedzący

  • Power User

Reputacja: 79
Zaawansowany

  • Postów:570
  • Steam:steam
  • Imię:Szymon
  • Lokalizacja:Katowice / Żory
Offline

Napisano 28.11.2010 15:18

Nie wiem właśnie a masz odblokowane moduły?
A w szczególności moduł nvault ?
Bo ten moduł odpowiada za to że lvl się zapisują w CoD Modzie itp.

Wejdź w amxmodx/configs/modules

Jak masz tam napisane takie coś: ;nvault
To zmień to na: nvault

Bo ten znak ; odpowiada za to czy jest jakiś moduł zablokowany.

Użytkownik Szymon95 edytował ten post 28.11.2010 15:21

  • +
  • -
  • 0
Dołączona grafika

#7 ziomex1

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:32
  • Imię:Terro
  • Lokalizacja:Polska
Offline

Napisano 28.11.2010 15:21

mam dobrze.. masz gg?
  • +
  • -
  • 0

#8 Szymon035

    Wszechwiedzący

  • Power User

Reputacja: 79
Zaawansowany

  • Postów:570
  • Steam:steam
  • Imię:Szymon
  • Lokalizacja:Katowice / Żory
Offline

Napisano 28.11.2010 15:23

Tak mam

Dodano 28 listopad 2010 - 15:55:
proszę tu masz gotowe 4001lvl:

Załączone pliki


Użytkownik Szymon95 edytował ten post 28.11.2010 15:29

  • +
  • -
  • 0
Dołączona grafika




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych