Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z Samsungiem


  • Zamknięty Temat jest zamknięty
9 odpowiedzi w tym temacie

#1 pAC

    Wszechobecny

  • Zbanowany

Reputacja: 87
Zaawansowany

  • Postów:425
  • Steam:steam
  • Lokalizacja:Żagań
Offline

Napisano 26.11.2010 20:42

Witam otoz mam problem z samsungiem e250

na poczatku ten komunikat
Dołączona grafika

niewiem co moze byc nie tak , szukalem sterowniki ale nadal nic
od razu mowieze czytnika pamieci kart niebede kupywal ;)

#2 Portek

    Kończymy zabawę, permanentna emerytura!

  • Przyjaciel

Reputacja: 976
Master

  • Postów:3007
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Częstochowa
Offline

Napisano 26.11.2010 21:17

Takie coś miałem przy se, kiedy piny się "odlutowały", nie stykały i komputer nie wykrywał telefonu, druga opcja to zerwana żyła w kablu, bo w problem z gniazdem usb jakoś nie wierzę.
  • +
  • -
  • 0

Dołączona grafika
IP: ts3.cserwerek.pl


#3 pAC

    Wszechobecny

  • Autor tematu
  • Zbanowany

Reputacja: 87
Zaawansowany

  • Postów:425
  • Steam:steam
  • Lokalizacja:Żagań
Offline

Napisano 26.11.2010 21:28

mam 6 wejsc USB i na kazdym to samo , kabel jest nowy takze watpie zeby to jego wina byla system tez odpada poniewaz mam viste u kolegi na XP tak samo jest , myslalem ze cos z portami COM i LPT ale tez nie poszlo , sciagalem sterowniki nadal to samo ja juz sam niewiem :/

#4 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 26.11.2010 22:26

ale co w końcu instalowałeś sterowniki od samsunga ?

spróbój PPM na mój komputer

Dołączona grafika


wejdz w jakis Koncentrator USB i czy jest

To urządzenie działa poprawnie.

Jeśli masz problemy z tym urządzeniem, to kliknij przycisk Rozwiązywanie problemów, aby uruchomić narzędzie do rozwiązywania problemów.


  • +
  • -
  • 0

#5 pAC

    Wszechobecny

  • Autor tematu
  • Zbanowany

Reputacja: 87
Zaawansowany

  • Postów:425
  • Steam:steam
  • Lokalizacja:Żagań
Offline

Napisano 27.11.2010 11:34

tak tylko znowu ja mam takie cos :
Dołączona grafika

pisze ze urzadzenie nie wymaga sterownika ... tylko problem z tym ze instalowalem PC studio i sterwoniki tez :/

#6 baku

    [M]anchester[U]nited

  • Przyjaciel

Reputacja: 452
Wszechobecny

  • Postów:1054
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Polska
Offline

Napisano 27.11.2010 11:50

A w samsungu zmieniłeś opcje połączenia ? Ustawienia > Telefon > Połaczenie z komputerem > Pamięć masowa
  • +
  • -
  • 0

#7 pAC

    Wszechobecny

  • Autor tematu
  • Zbanowany

Reputacja: 87
Zaawansowany

  • Postów:425
  • Steam:steam
  • Lokalizacja:Żagań
Offline

Napisano 27.11.2010 11:57

tez tak probowalem i nadal nic ...

#8 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 27.11.2010 15:49

Wsparcie dla E250 SAMSUNG

A jak nie zadziała to kup adapter albo czytnik kart albo połącz się przez BT

[uwaga==MafiaDL]"od razu mowie ze czytnika pamieci kart nie będę kupywal"[/uwaga]
  • +
  • -
  • 0

#9 pAC

    Wszechobecny

  • Autor tematu
  • Zbanowany

Reputacja: 87
Zaawansowany

  • Postów:425
  • Steam:steam
  • Lokalizacja:Żagań
Offline

Napisano 27.11.2010 18:25

to co Ty podales sciagalem i tez wywalalo ten blad ...

#10 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 27.11.2010 18:47

Odłącz telefon od komputera, odinstaluj wszystko, uruchom ponownie komputer, zainstaluj ponownie sterowniki i PC Studio, zrestartuj komputer, podłącz telefon, kombinuj.
Najlepiej jakbyś sprawdził na innym komputerze czy działa
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych