Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Nowy COD MW stare LVL


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 Sevcio

    Zaawansowany

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:80
  • Lokalizacja:Głogów
Offline

Napisano 22.11.2010 15:21

Witam. Na poprzednim moim CoD MW Beta, wszystko było ok ;] Trochę modyfikowałem sobie plugin, nie miałem nic do zarzutów.
Wczoraj wieczorem na serwer wgrałem tą nową wersję i z tego co widzę, graczom zostały stare lvl, na nowych klasach :o

Co może być tego przyczyną? Jak wszystkim graczom WYZEROWAĆ LEVELE!? ;]
  • +
  • -
  • 0

#2 Kusek

    z Wikipedii

  • Power User

Reputacja: 445
Wszechobecny

  • Postów:1655
  • Imię:Krystian
  • Lokalizacja:Nowa Dęba
Offline

Napisano 22.11.2010 15:47

usuń codmod.nvault w data/nvault
  • +
  • -
  • 1

#3 Harsay

    Harsayus pospolitus

  • Użytkownik

Reputacja: 86
Zaawansowany

  • Postów:274
  • Imię:Michał
  • Lokalizacja:Bydgoszcz
Offline

Napisano 22.11.2010 16:08

Radzę to zrobić tak:
1. Wyłącz cod moda
2. Zmień mapę
3. Usuń plik codmod.nvault
4. Włącz codmoda
5. Zmień mapę
6. I powinno wszystko chulać ^^
  • +
  • -
  • 1

#4 Sevcio

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:80
  • Lokalizacja:Głogów
Offline

Napisano 22.11.2010 16:11

W data mam folder o nazwie.:
vault

A w środku plik o nazwie.:
CodMod.vault

a nie nvault.
  • +
  • -
  • 0

#5 Kusek

    z Wikipedii

  • Power User

Reputacja: 445
Wszechobecny

  • Postów:1655
  • Imię:Krystian
  • Lokalizacja:Nowa Dęba
Offline

Napisano 22.11.2010 16:16

no go usuń, boże.. troszkę pomyśl ^^
  • +
  • -
  • 1

#6 Sevcio

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:80
  • Lokalizacja:Głogów
Offline

Napisano 22.11.2010 16:24

Działa, dzięki ;P
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych