Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

BlockMaker - Problem


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 Atheli

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Lokalizacja:Łódź
Offline

Napisano 20.11.2010 18:51

Witam!

Mam problem z BlockMakerem. Otóż to:

Gdy wchodzę na serwer i wpisuje /bm wszystko działa normalnie ale... Nie można stworzyć bloka :( Jak jest "Create Block" jest ono szare i nic się nie dzieje :/

Proszę o pomoc!
  • +
  • -
  • 0

#2 Meelo

    Zaawansowany

  • Użytkownik

Reputacja: 15
Początkujący

  • Postów:103
  • Imię:Marcin
  • Lokalizacja:Poland
Offline

Napisano 20.11.2010 21:20

Prawdopodobnie nie posiadasz flagi, która jest wymagana aby tego użyć ;]
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych