Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

FATAL ERROR (shutting down): Bad entity in IndexOf


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 berbec

    Zaawansowany

  • Użytkownik

Reputacja: -3
Mniej niż zer0.

  • Postów:147
  • Imię:mateusz
  • Lokalizacja:lbn
Offline

Napisano 19.11.2010 20:59

mam problem, wyskakuje mi takie cos:
FATAL ERROR (shutting down): Bad entity in IndexOfEdict()
nie wiem co mam zrobic polaczenie mysql dodalem dobrze, dostep zew. tez dodalem, wiec nie wiem jaka jest przyczyna.pomocy!
  • +
  • -
  • 0

#2 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 19.11.2010 22:43

zacząłbyś może od informacji kiedy błąd występuje itp ?
  • +
  • -
  • 0

#3 berbec

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: -3
Mniej niż zer0.

  • Postów:147
  • Imię:mateusz
  • Lokalizacja:lbn
Offline

Napisano 20.11.2010 11:20

jak wgrałem diablo moda 5.9l SQL na serwer, jak już wszystko zainstaluje na serwer (diablo moda) to pokazuje mi sie komunikat (w konsoli) ze admini zostali wczytani na serwer itp. serwer stoi ale dopóki ktos nie wejdzie na serwer bo od razu jak ktos wejdzie to dostaje crasha LECZ serwer nadal jest wlaczony, jedynie co to pisze ten błąd w konsoli. Wie może ktoś ocb?
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych