Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z errorami w diablo 5.9l


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 JakubL

    Zaawansowany

  • Zbanowany

Reputacja: 11
Początkujący

  • Postów:147
  • Imię:Jakub
  • Lokalizacja:Poland?
Offline

Napisano 14.11.2010 12:57

Cześć.

Mam taki problem.
Wyskakują mi takie błędy.
Spoiler

Da się to naprawić?
Proszę o naprawę w załączniku SMA.

Dodano 15 listopad 2010 - 20:30:
Odświeżam!

Załączone pliki



#2 LogiCC :D

    Zaawansowany

  • Użytkownik

Reputacja: 22
Życzliwy

  • Postów:105
  • Lokalizacja:Namysłów
Offline

Napisano 15.11.2010 22:24

W plugin.ini przy dbmod_5.9l.amxx dopisz debug.

Czyli:
dbmod_5.9l.amxx debug

  • +
  • -
  • 1




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych