Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.
  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Pomoc z PokeModemProszę o pomoc bo z poke modem coś jest nie tak.


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 pisak112

    Pomocny

  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:71
  • Steam:steam
  • Imię:Adam
  • Lokalizacja:Łomża
Offline

Napisano 02.11.2010 18:28

Proszę o pomoc gdyż zainstalowałem sobie poke moda na serwerze i patrze wszystko okej ale ddy podchodzę do ludzika to pisze mi wszędzie jakiś napis.
Dam screena oco mi chodzi, może pomożecie!
Dołączona grafika

Uploaded with ImageShack.us

Użytkownik PiSaK edytował ten post 02.11.2010 18:29

  • +
  • -
  • 0

#2 ptk.

    Wszechwidzący

  • Zbanowany

Reputacja: 31
Życzliwy

  • Postów:248
  • GG:
  • Imię:Patryk
  • Lokalizacja:PL
Offline

Napisano 02.11.2010 19:59

Jezeli się nie myle nie dograles plików do data/lang




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych