Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Klasa


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 gagarin17

    Wszechwidzący

  • Zbanowany

Reputacja: 5
Nowy

  • Postów:271
  • Steam:steam
  • Imię:azin
  • Lokalizacja:ooo
Offline

Napisano 30.10.2010 17:14

mam problem z KLASA
dziala na poczatku dziala dziala...
a tak po 5min nie dziala.
tylko zmiana mapy moze to naprawic i jest ok.. i tak w kolko.

#2 KariiO

    Super Hero

  • Power User

Reputacja: 395
Wszechpomocny

  • Postów:1133
  • GG:
  • Imię:Korneliusz
  • Lokalizacja:Cieszyn
Offline

Napisano 30.10.2010 17:51

Logi,pokaż jakie moduł masz odblokowane...
  • +
  • -
  • 0

#3 gagarin17

    Wszechwidzący

  • Autor tematu
  • Zbanowany

Reputacja: 5
Nowy

  • Postów:271
  • Steam:steam
  • Imię:azin
  • Lokalizacja:ooo
Offline

Napisano 30.10.2010 20:15

moduly all odblkowane.

#4 KariiO

    Super Hero

  • Power User

Reputacja: 395
Wszechpomocny

  • Postów:1133
  • GG:
  • Imię:Korneliusz
  • Lokalizacja:Cieszyn
Offline

Napisano 30.10.2010 21:42

Zrób żeby sqlite wyglądało tak:
;sqlite
Powinno pójść ;P
  • +
  • -
  • 0

#5 gagarin17

    Wszechwidzący

  • Autor tematu
  • Zbanowany

Reputacja: 5
Nowy

  • Postów:271
  • Steam:steam
  • Imię:azin
  • Lokalizacja:ooo
Offline

Napisano 31.10.2010 10:28

to nie trzeba tego sql?
tylko mysql tak ?

#6 KariiO

    Super Hero

  • Power User

Reputacja: 395
Wszechpomocny

  • Postów:1133
  • GG:
  • Imię:Korneliusz
  • Lokalizacja:Cieszyn
Offline

Napisano 31.10.2010 12:02

Dokładnie :)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych