Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

AAAA... straszny problem!


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 olaf4all

    Profesjonalista

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:167
  • GG:
  • Lokalizacja:Ciechanów
Offline

Napisano 27.10.2008 19:02

Witam, mam problem oto to wgralem pluga ale on nie dzialal i potem go usunolem!
I wyskakuje w okienku " You have been disconnected from this server.
Reason: Timed out"

//zacznij sensownie nazywać tematy bo warn'a dostaniesz i już nic nie nazwiesz
//Pavulon

  • +
  • -
  • 0

#2 rS.

    Wszechmogący

  • Power User

Reputacja: 157
Profesjonalista

  • Postów:608
  • Lokalizacja:Przemyśl
Offline

Napisano 27.10.2008 19:04

Moge wiedziec co to za plugin?
  • +
  • -
  • 0

- Pisanie pluginów: http://amxx.pl/topic...napisac-plugin/

- Backlinks, podstawy i pozycjonowanie SEO: http://amxx.pl/topic...cjonowanie-seo/


#3 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 27.10.2008 19:05

reset z panelu? logi z serwa?
  • +
  • -
  • 0

#4 olaf4all

    Profesjonalista

  • Autor tematu
  • Użytkownik

Reputacja: 3
Nowy

  • Postów:167
  • GG:
  • Lokalizacja:Ciechanów
Offline

Napisano 27.10.2008 19:07

http://amxx.pl/viewtopic.php?t=4459

baku tam odpisal na moje pytanie " czy bedzie dziallo bez modeli?"
i napisal ze tak wiec wrzucilem dalem resa serwa i serwer nie dzialal a jak usunolem tego pluga to jest ten problem co podalem powyzej :)
  • +
  • -
  • 0

#5 rS.

    Wszechmogący

  • Power User

Reputacja: 157
Profesjonalista

  • Postów:608
  • Lokalizacja:Przemyśl
Offline

Napisano 27.10.2008 19:10

" czy bedzie dziallo bez modeli?"



odp : tak ale będzie problem z DGL ( nie będziesz miał złotego i mogą wystepowac wady)

proponował bym reinstal serwera i wgrania wszystkiego jeszcze raz dokładnie jak pisze.
  • +
  • -
  • 0

- Pisanie pluginów: http://amxx.pl/topic...napisac-plugin/

- Backlinks, podstawy i pozycjonowanie SEO: http://amxx.pl/topic...cjonowanie-seo/


#6 olaf4all

    Profesjonalista

  • Autor tematu
  • Użytkownik

Reputacja: 3
Nowy

  • Postów:167
  • GG:
  • Lokalizacja:Ciechanów
Offline

Napisano 27.10.2008 19:17

boze.. juz po reisnstalu i teraz od nowa all niech bedzie pomogl! ŁAP ^^
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych