Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z serwerem


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 Kulciakos

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • Imię:Piotrek
  • Lokalizacja:Cieksyn
Offline

Napisano 26.10.2010 20:10

Cześć mam serwer na Windowsie.Mój problem jest taki gdy chce już dodałem admina o gdy wpisze setinfo _pw "moje haslo" to pisze że nie ma takiej komendy.I powisywałem w confing/amx i że jak w say wpiszesz to sie wyswietla ile do końca mapy ale zrobilem restart serwa i nic nie działa.I w ogóle żadne komendy amx mi nie działają w konsoli.Mam zainstalowanie 1.8.1 amx.Napisałem w cfg _pw"moje haslo" i nic.Może źle aktywuje adma nie wiem.Wejść pod innym nickem czy co może ktoś opisac wszystko jak dodac adma krok po kroku bo ogladałem filmiki i czytałem różne i nic nie pomaga :(
proszę POMÓŻCIE !
  • +
  • -
  • 0

#2 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 26.10.2010 22:27

Wpisz przed wejściem na serwa a następnie pokaż screena
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych