Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Bug na serwerze?


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 SN!P3R

    Zaawansowany

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:104
  • Imię:Alan
  • Lokalizacja::)
Offline

Napisano 24.10.2010 09:23

Witam.
Dzisiaj zrobiłem serwer cs na postrzelaj.pl i wszedłem na serwer a tu co chwile taki bug wyskakuje:
SS: Dołączona grafika

Jak ktoś chce to może wejść i zobaczyć,
IP: Podam na PW jak ktoś chce.
  • +
  • -
  • 0

#2 Kastet123

    Początkujący

  • Użytkownik

Reputacja: 7
Nowy

  • Postów:11
  • Imię:Michał
  • Lokalizacja:Ch-ż
Offline

Napisano 24.10.2010 09:29

Zdaje mi się, że to może być błąd pluginu bądź gravitacji.
  • +
  • -
  • 0

#3 SN!P3R

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 3
Nowy

  • Postów:104
  • Imię:Alan
  • Lokalizacja::)
Offline

Napisano 24.10.2010 09:48

Ale jakiego pluginu?

To sa wszystkie pluginy na serwerze:

rpg_mod.amxx
Admin_Screen3v15.amxx
descriptive_fire_in_the_hole.amxx
ad_manager.amxx
bulletdamage.amxx
ptb.amxx
ultimate_sounds_PL.amxx

Przez co to moze byc?
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych