Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Błędy serweraPomocy


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 yo234

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:1
  • Imię:rafal
  • Lokalizacja:Białystok
Offline

Napisano 21.10.2010 17:22

Witam mój Problem polega na tym ze Mam serwer i jest wszystko ok do pewnego momentu bo w tym momencie serwer zaczyna miec opóźnienia czyli np jak ktoś cos pisze w say to pokazuje topiero po jakiejs 1min paka tak samo podklada sie po 1 min itp jak to naparwić ?>

Osoby używające więcej niż 3 wykrzykników lub pytajników to osoby z zaburzeniami własnej osobowości

proszę o pomoc bo juz mi sie nie dobrze od tego robi
  • +
  • -
  • 0

#2 CiapeR Cs-Fifka

    Profesjonalista

  • Zbanowany

Reputacja: 12
Początkujący

  • Postów:150
  • GG:
  • Imię:Kacper
  • Lokalizacja:Bystrzyca Kłodzka
Offline

Napisano 21.10.2010 19:24

Ja bym Zrobił Reinstal Serwer.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych