Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z Serwer Cod MODPomocy


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 CiapeR Cs-Fifka

    Profesjonalista

  • Zbanowany

Reputacja: 12
Początkujący

  • Postów:150
  • GG:
  • Imię:Kacper
  • Lokalizacja:Bystrzyca Kłodzka
Offline

Napisano 20.10.2010 19:59

Witam mam Problem coś crashuje mi serwer wymieniłem Dproto na Najnowsze myślałem ,że to pomoże ale nic nie dało Oto Najświeższy ERROR LOG:

L 10/20/2010 - 13:17:26: Start of error session.
L 10/20/2010 - 13:17:26: Info (map "de_dust") (file "addons/amxmodx/logs/error_20101020.log")
L 10/20/2010 - 13:17:26: [AMXX] Plugin file open error (plugin "ultimate_sounds_PL.amxx")
L 10/20/2010 - 13:17:29: Start of error session.
L 10/20/2010 - 13:17:29: Info (map "de_dust") (file "addons/amxmodx/logs/error_20101020.log")
L 10/20/2010 - 13:17:29: [AMXX] Plugin file open error (plugin "ultimate_sounds_PL.amxx")
L 10/20/2010 - 14:26:34: Start of error session.
L 10/20/2010 - 14:26:34: Info (map "de_dust2") (file "addons/amxmodx/logs/error_20101020.log")
L 10/20/2010 - 14:26:34: [AMXX] Run time error 4 (plugin "cod.amxx") - debug not enabled!
L 10/20/2010 - 14:26:35: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/20/2010 - 15:11:39: Start of error session.
L 10/20/2010 - 15:11:39: Info (map "de_museum") (file "addons/amxmodx/logs/error_20101020.log")
L 10/20/2010 - 15:11:39: Player 7 is not ingame
L 10/20/2010 - 15:11:39: [AMXX] Run time error 10 (plugin "wybor_interpu.amxx") (native "player_menu_info") - debug not enabled!
L 10/20/2010 - 15:11:39: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/20/2010 - 15:21:18: Start of error session.
L 10/20/2010 - 15:21:18: Info (map "de_dust") (file "addons/amxmodx/logs/error_20101020.log")
L 10/20/2010 - 15:21:18: Player 3 is not ingame
L 10/20/2010 - 15:21:18: [AMXX] Run time error 10 (plugin "wybor_interpu.amxx") (native "player_menu_info") - debug not enabled!
L 10/20/2010 - 15:21:18: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/20/2010 - 16:29:15: Start of error session.
L 10/20/2010 - 16:29:15: Info (map "de_inferno") (file "addons/amxmodx/logs/error_20101020.log")
L 10/20/2010 - 16:29:15: Player 3 is not ingame
L 10/20/2010 - 16:29:15: [AMXX] Run time error 10 (plugin "wybor_interpu.amxx") (native "player_menu_info") - debug not enabled!
L 10/20/2010 - 16:29:15: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/20/2010 - 16:30:41: [AMXX] Run time error 4 (plugin "cod.amxx") - debug not enabled!
L 10/20/2010 - 16:30:41: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/20/2010 - 18:17:28: Start of error session.
L 10/20/2010 - 18:17:28: Info (map "de_hell") (file "addons/amxmodx/logs/error_20101020.log")
L 10/20/2010 - 18:17:28: Player 4 is not ingame
L 10/20/2010 - 18:17:28: [AMXX] Run time error 10 (plugin "wybor_interpu.amxx") (native "player_menu_info") - debug not enabled!
L 10/20/2010 - 18:17:28: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/20/2010 - 18:27:13: Start of error session.
L 10/20/2010 - 18:27:13: Info (map "de_aztec") (file "addons/amxmodx/logs/error_20101020.log")
L 10/20/2010 - 18:27:13: [AMXX] Run time error 4 (plugin "cod.amxx") - debug not enabled!
L 10/20/2010 - 18:27:13: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/20/2010 - 18:48:04: [AMXX] Run time error 4 (plugin "cod.amxx") - debug not enabled!
L 10/20/2010 - 18:48:04: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/20/2010 - 20:49:13: Start of error session.
L 10/20/2010 - 20:49:13: Info (map "de_dust") (file "addons/amxmodx/logs/error_20101020.log")
L 10/20/2010 - 20:49:13: Player 1 is not ingame
L 10/20/2010 - 20:49:13: [AMXX] Run time error 10 (plugin "wybor_interpu.amxx") (native "player_menu_info") - debug not enabled!
L 10/20/2010 - 20:49:13: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).


#2 BoB0_

    Wszechpomocny

  • Użytkownik

Reputacja: 38
Życzliwy

  • Postów:365
  • GG:
  • Lokalizacja:Przemyśl
Offline

Napisano 21.10.2010 17:31

To raczej nie z powodu CODA. Miałem dokładnie ten sam problem, ale już go rozwiązałem i nie miało to nic wspólnego z COD'em. Najlepiej daj plugins.ini, a jak nie masz to włącz wszystkie moduły.
  • +
  • -
  • 0

#3 CiapeR Cs-Fifka

    Profesjonalista

  • Autor tematu
  • Zbanowany

Reputacja: 12
Początkujący

  • Postów:150
  • GG:
  • Imię:Kacper
  • Lokalizacja:Bystrzyca Kłodzka
Offline

Napisano 21.10.2010 19:23

O człowieku To Napisz co zrobiłeś.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych