Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

lagi i to chyba od codmod


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 Przedlas

    Pomocny

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:64
  • Lokalizacja:Gostyk
Offline

Napisano 18.10.2010 18:01

Witam mam serve i sie zacina !

oto pluginy:

ad_manager.amxx
polski_cs.amxx ; Spolszcza standardowe napisy CS
ptb.amxx ; Przenosi graczy miedzy druzynami, by siły byly jak najbardziej zrównoważone.
c4timer.amxx ; Pokazuje czas do wybuchu bomby
Cod-Stats.amxx
bulletdamage.amxx ; Obok celownika widać obrażenia zadane przeciwnikowi.
adminlisten.amxx
reklamacod.amxx
ultimate_ss.amxx
raty.amxx
newcod.amxx



Logs:

L 10/18/2010 - 07:23:33: Start of error session.
L 10/18/2010 - 07:23:33: Info (map "de_dust2_wh") (file "addons/amxmodx/logs/error_20101018.log")
L 10/18/2010 - 07:23:33: Invalid menu id 0(14)
L 10/18/2010 - 07:23:33: [AMXX] Run time error 10 (plugin "Cod-Stats.amxx") (native "menu_display") - debug not enabled!
L 10/18/2010 - 07:23:33: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 07:23:38: Invalid menu id 0(14)
L 10/18/2010 - 07:23:38: [AMXX] Run time error 10 (plugin "Cod-Stats.amxx") (native "menu_display") - debug not enabled!
L 10/18/2010 - 07:23:38: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:24: Start of error session.
L 10/18/2010 - 13:48:24: Info (map "de_dust2") (file "addons/amxmodx/logs/error_20101018.log")
L 10/18/2010 - 13:48:24: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:24: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_set_int") - debug not enabled!
L 10/18/2010 - 13:48:24: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:27: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:27: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:27: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:27: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:27: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:27: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:27: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:27: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:27: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:27: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:27: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:27: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:28: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:28: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:28: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:28: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:28: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:28: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:28: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:28: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:28: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:28: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:28: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:28: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:28: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:28: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:28: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:28: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:28: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:28: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:28: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:28: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:28: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:28: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:28: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:28: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:28: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:28: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:28: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:29: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:29: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:29: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:29: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:29: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:29: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:29: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:29: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:29: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:29: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:29: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:29: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:29: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:29: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:29: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:29: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:29: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:29: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:29: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:29: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:29: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:29: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:29: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:29: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:29: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:29: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_set_int") - debug not enabled!
L 10/18/2010 - 13:48:29: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:32: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:32: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_set_int") - debug not enabled!
L 10/18/2010 - 13:48:32: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:35: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:35: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:35: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:35: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:35: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:35: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:35: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:35: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:35: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:35: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:35: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:35: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:36: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:36: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:36: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:36: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:36: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:36: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:36: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:36: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:36: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:36: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:36: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:36: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:36: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:36: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:36: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:36: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:36: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:36: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:36: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:36: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:36: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 13:48:36: [ENGINE] Invalid entity 21
L 10/18/2010 - 13:48:36: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 13:48:36: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 14:04:15: Start of error session.
L 10/18/2010 - 14:04:15: Info (map "de_westwood") (file "addons/amxmodx/logs/error_20101018.log")
L 10/18/2010 - 14:04:15: [ENGINE] Invalid entity 21
L 10/18/2010 - 14:04:15: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_set_int") - debug not enabled!
L 10/18/2010 - 14:04:15: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 14:04:22: [ENGINE] Invalid entity 21
L 10/18/2010 - 14:04:22: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 14:04:22: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 14:04:22: [ENGINE] Invalid entity 21
L 10/18/2010 - 14:04:22: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 14:04:22: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 14:04:22: [ENGINE] Invalid entity 21
L 10/18/2010 - 14:04:22: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 14:04:22: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 14:04:26: [ENGINE] Invalid entity 21
L 10/18/2010 - 14:04:26: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 14:04:26: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 14:04:26: [ENGINE] Invalid entity 21
L 10/18/2010 - 14:04:26: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 14:04:26: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 14:04:27: [ENGINE] Invalid entity 21
L 10/18/2010 - 14:04:27: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 14:04:27: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 14:04:27: [ENGINE] Invalid entity 21
L 10/18/2010 - 14:04:27: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 14:04:27: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 14:04:27: [ENGINE] Invalid entity 21
L 10/18/2010 - 14:04:27: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 14:04:27: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 14:04:27: [ENGINE] Invalid entity 21
L 10/18/2010 - 14:04:27: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 14:04:27: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 14:04:27: [ENGINE] Invalid entity 21
L 10/18/2010 - 14:04:27: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 14:04:27: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 14:04:27: [ENGINE] Invalid entity 21
L 10/18/2010 - 14:04:27: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 14:04:27: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 14:04:27: [ENGINE] Invalid entity 21
L 10/18/2010 - 14:04:27: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 14:04:27: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 14:04:27: [ENGINE] Invalid entity 21
L 10/18/2010 - 14:04:27: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 14:04:27: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 14:27:12: Start of error session.
L 10/18/2010 - 14:27:12: Info (map "wh_inferno") (file "addons/amxmodx/logs/error_20101018.log")
L 10/18/2010 - 14:27:12: [ENGINE] Invalid entity 21
L 10/18/2010 - 14:27:12: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_set_int") - debug not enabled!
L 10/18/2010 - 14:27:12: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 14:27:16: [ENGINE] Invalid entity 21
L 10/18/2010 - 14:27:16: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 14:27:16: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 14:27:16: [ENGINE] Invalid entity 21
L 10/18/2010 - 14:27:16: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 14:27:16: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 14:27:18: [ENGINE] Invalid entity 21
L 10/18/2010 - 14:27:18: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 14:27:18: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 14:27:20: [ENGINE] Invalid entity 21
L 10/18/2010 - 14:27:20: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 14:27:20: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 14:27:20: [ENGINE] Invalid entity 21
L 10/18/2010 - 14:27:20: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_set_int") - debug not enabled!
L 10/18/2010 - 14:27:20: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).
L 10/18/2010 - 14:27:25: [ENGINE] Invalid entity 21
L 10/18/2010 - 14:27:25: [AMXX] Run time error 10 (plugin "newcod.amxx") (native "entity_get_int") - debug not enabled!
L 10/18/2010 - 14:27:25: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).


  • +
  • -
  • 0

#2 .::PhaNtoMaS::.

    Profesjonalista

  • Użytkownik

Reputacja: 42
Pomocny

  • Postów:168
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Kraków
Offline

Napisano 18.10.2010 18:04

Hmm, a gdzie masz serwer, bo raczej od tych pluginów nie może lagować, ze względu na to że ja miałem 3x więcej i nowe klasy na cod'zie i nic mi się nie działo a miałem serwer na Gry.Wilan, więc jeśli tobie laguje to myślę, że to bardziej sprawa hostingu albo lokalizacji słabej.
  • +
  • -
  • 0

#3 Przedlas

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:64
  • Lokalizacja:Gostyk
Offline

Napisano 18.10.2010 18:08

Niceshoot.pl i Gdansk
  • +
  • -
  • 0

#4 .::PhaNtoMaS::.

    Profesjonalista

  • Użytkownik

Reputacja: 42
Pomocny

  • Postów:168
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Kraków
Offline

Napisano 18.10.2010 18:17

Niceshoot.pl i Gdansk

Wiesz, no jak mi powiesz niceshoot to ja sam wiem, ale mi najbardziej zależy na tym dlaczego on.., tzn. bierz np. przykład z kolegów wyżej którzy mi doradzili, a nie tak sobie powiedz "niceshoot gdańsk" Zresztą od niceshoot to już wole pukawke, bo dużo lepsza a ten najsłabszy pakiet 20 gr tylko więcej jak już...
  • +
  • -
  • 0

#5 Przedlas

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:64
  • Lokalizacja:Gostyk
Offline

Napisano 18.10.2010 18:19

ale zobacz eror
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych