Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Ehh... [REFEER]


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 camilost

    ^ BotQ - STER.owiec ^

  • Power User

Reputacja: 430
Wszechobecny

  • Postów:968
  • GG:
  • Steam:steam
  • Imię:Kamil
  • Lokalizacja:Tychy
Offline

Napisano 13.10.2010 18:51

$refer = (empty($_SERVER['HTTP_REFERER'])) ? 'Brak' : $_SERVER['HTTP_REFERER'];
Czemu mi wyświetla aktualny adres? : D

// WTF. Ale ja tępy. Teraz się domyśliłem, że jak wstawię obrazek na stronie to wyświetla mi obrazek tej strony. xD
// Kosz || ToClose

Dodano 13 październik 2010 - 21:35:
@UP

Użytkownik camilost edytował ten post 13.10.2010 20:35

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych