Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

brak dzwieku w cs i na steam ;/


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 abc24abc

    Banned

  • Zbanowany

Reputacja: 1
Nowy

  • Postów:80
  • Imię:zbychu
  • Lokalizacja:elja 52
Offline

Napisano 09.10.2010 13:38

Mam pewien problem a dokladnie nie mam dzwieku tylko w cs i na steam ;/
jeszcze wczoraj bylo wszystko ok ;/
dzisaj wchodze i nie ma ;/
a mam ustawione wszyskto dobrze help!!!

#2 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 09.10.2010 13:52

Może ktoś przegryzł kabel?
  • +
  • -
  • 0

#3 abc24abc

    Banned

  • Autor tematu
  • Zbanowany

Reputacja: 1
Nowy

  • Postów:80
  • Imię:zbychu
  • Lokalizacja:elja 52
Offline

Napisano 09.10.2010 14:10

nieee.... bo np jak slcuham radia internetowego to leci, glos z gg tez leci,




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych