Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z modem Base Builder


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 Apines

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • Imię:Marcin
  • Lokalizacja:Bielsko-Biała
Offline

Napisano 07.10.2010 14:45

Witam mam problem z modem Base Builder a mianowicie jak wchodzę na serwa do tt to mnie od razu zabija,a w ct jest normalnie.Drugi problem dotyczy zaś ct mogę kupić tylko jedna bron[mam tylko jedna bron do wyboru]

Moda sciągłem z :

[WARN="Abes Mapper"]Upewnij się że tekst/kod który dodajesz nie ma w sobie adresów do konkurencyjnych for.[/warn]

Dodano 07 październik 2010 - 15:08:
Temat do zamknięcia.

Użytkownik Abes Mapper edytował ten post 07.10.2010 14:58

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych