Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

War3


  • Zamknięty Temat jest zamknięty
8 odpowiedzi w tym temacie

#1 gagarin17

    Wszechwidzący

  • Zbanowany

Reputacja: 5
Nowy

  • Postów:271
  • Steam:steam
  • Imię:azin
  • Lokalizacja:ooo
Offline

Napisano 03.10.2010 19:13

mam taki problem co to moze byc?

L 10/03/2010 - 20:07:12: [war3ft.amxx] [ERROR] Missing file 'wc3.css'
L 10/03/2010 - 20:07:13: -------- Mapchange to de_dust2 --------
L 10/03/2010 - 20:07:13: [war3ft.amxx] [ERROR] Missing file 'wc3.css'
L 10/03/2010 - 20:07:14: -------- Mapchange to de_dust2 --------
L 10/03/2010 - 20:07:14: [war3ft.amxx] [ERROR] Missing file 'wc3.css'
L 10/03/2010 - 20:07:15: -------- Mapchange to de_dust2 --------
L 10/03/2010 - 20:07:15: [war3ft.amxx] [ERROR] Missing file 'wc3.css'
L 10/03/2010 - 20:07:16: -------- Mapchange to de_dust2 --------
L 10/03/2010 - 20:07:17: [war3ft.amxx] [ERROR] Missing file 'wc3.css'

#2 Kusek

    z Wikipedii

  • Power User

Reputacja: 445
Wszechobecny

  • Postów:1655
  • Imię:Krystian
  • Lokalizacja:Nowa Dęba
Offline

Napisano 03.10.2010 19:23

nie wgrałeś wszystkich plików?? czyli
wc3.css
  • +
  • -
  • 0

#3 gagarin17

    Wszechwidzący

  • Autor tematu
  • Zbanowany

Reputacja: 5
Nowy

  • Postów:271
  • Steam:steam
  • Imię:azin
  • Lokalizacja:ooo
Offline

Napisano 03.10.2010 19:25

hehe własnie ze wgrałem :|

wszystko wgrane specjalnie sprawdzielm...

nie czyta tego pliku - jak wyalcze war3.amxx - serwer sie wlaczy .

a jak dopsize w plugins to tyle serwerr OFF


nawet dalem chmody na ten plik i nic nie pomaga...


GAMEPIX>PL --- ich wina ????? [zombie mod nie dziala u nich]

poblokowane cos maaja?

#4 Portek

    Kończymy zabawę, permanentna emerytura!

  • Przyjaciel

Reputacja: 976
Master

  • Postów:3007
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Częstochowa
Offline

Napisano 03.10.2010 19:44

GAMEPIX>PL --- ich wina ????? [zombie mod nie dziala u nich]

poblokowane cos maaja?

Jak zwykle, coś nie działa to najlepiej zgonić na dostawcę... Skoro error widnieje to oznacza że tego pliku nie ma, albo jest pod inną nazwą. Musi mieć dokładnie nazwę wc3.css i znajdować się w katalogu cstrike/
  • +
  • -
  • 0

Dołączona grafika
IP: ts3.cserwerek.pl


#5 gagarin17

    Wszechwidzący

  • Autor tematu
  • Zbanowany

Reputacja: 5
Nowy

  • Postów:271
  • Steam:steam
  • Imię:azin
  • Lokalizacja:ooo
Offline

Napisano 03.10.2010 19:45

ludzie znajduje sie w cstrike.....


nawet ZM - nie dziala tutaj na tym hostingu.
[dopiero jak admin odpisze i porobi cos tam - to zadziala]

#6 Change

    Super Hero

  • Użytkownik

Reputacja: 129
Zaawansowany

  • Postów:1161
  • Lokalizacja:Konin
Offline

Napisano 03.10.2010 19:52

Daj screen z ftp :) Nie ma skoro wyskakuje że nie ma :)
  • +
  • -
  • 0

#7 gagarin17

    Wszechwidzący

  • Autor tematu
  • Zbanowany

Reputacja: 5
Nowy

  • Postów:271
  • Steam:steam
  • Imię:azin
  • Lokalizacja:ooo
Offline

Napisano 03.10.2010 19:55

proszę bardzo.

Załączone miniatury

  • 111.gif


#8 ...

    Wszechmogący

  • Zbanowany

Reputacja: 166
Profesjonalista

  • Postów:612
  • Lokalizacja:Jasło
Offline

Napisano 03.10.2010 20:06

sprobuj zmienic chmody na 777

#9 gagarin17

    Wszechwidzący

  • Autor tematu
  • Zbanowany

Reputacja: 5
Nowy

  • Postów:271
  • Steam:steam
  • Imię:azin
  • Lokalizacja:ooo
Offline

Napisano 03.10.2010 20:12

dawałem - nic.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych