Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

[QTM] problem z itemem


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 WojtekP

    Życzliwy

  • Użytkownik

Reputacja: 5
Nowy

  • Postów:28
  • Imię:Wojtek
  • Lokalizacja:Nowy Sącz
Offline

Napisano 02.10.2010 18:01

witam was mam problem z itemem w cod mod QTM Peyote robie item dodaje If do odrodzenia tak samo i do case chodzi o komende set_user_maxspeed działa tylko przez 1 runde a inny item z komendą set_user_gravity działa normalnie (jest item działa, wywalam item i w next round juz nie działa)

dzięki & pozdro WojtekP
  • +
  • -
  • 0
Dołączona grafika

#2 QTM. Peyote

    Wszechpomocny

  • Użytkownik

Reputacja: 997
Master

  • Postów:330
  • GG:
  • Steam:steam
  • Imię:Mateusz
  • Lokalizacja:Polska
Offline

Napisano 02.10.2010 18:12

Pokaż jak masz zrobione.
  • +
  • -
  • 0

#3 WojtekP

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 5
Nowy

  • Postów:28
  • Imię:Wojtek
  • Lokalizacja:Nowy Sącz
Offline

Napisano 02.10.2010 18:18

łap .sma

Załączone pliki


  • +
  • -
  • 0
Dołączona grafika




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych