Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Diablo 5.8a , klasa: itd.


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 KariiO

    Super Hero

  • Power User

Reputacja: 395
Wszechpomocny

  • Postów:1133
  • GG:
  • Imię:Korneliusz
  • Lokalizacja:Cieszyn
Offline

Napisano 02.10.2010 12:21

Witam nie wiem dlaczego ale nie wyświetla mi na dole informacji typu:
Klasa:  Item: Lvl:
Diablo 5.8a w załączniku sma.
Logi:
L 10/02/2010 - 13:35:51: [AMXX] Displaying debug trace (plugin "dbmod58.amxx")
L 10/02/2010 - 13:35:51: [AMXX] Run time error 10: native error (native "message_begin")
L 10/02/2010 - 13:35:51: [AMXX]    [0] dbmod 5.8a.sma::write_hud (line 1932)
L 10/02/2010 - 13:35:51: [AMXX]    [1] dbmod 5.8a.sma::CurWeapon (line 1255)

Załączone pliki


Użytkownik KariiO edytował ten post 02.10.2010 12:37

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych