Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

GM AMXBANS 1.3a problemproblem


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 ramblox

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:24
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Małopolska
Offline

Napisano 30.09.2010 14:15

Siema wiem że na forum było już kilka podobnych tematów lecz nie wiem co z tym fantem zrobić.Mam problem a mianowicie chodzi o status serwera. Założyłem dedykowany serwer diablo mod;amxban 5,1 działała mi na localhost lecz GM AMXBANS 1.3a nie widzi serwera po zainstalowaniu. Dodałem ip do server.cfg.Wie ktoś dla czego?
  • +
  • -
  • -1

#2 Szyfrant

    Godlike

  • Przyjaciel

Reputacja: 1365
Godlike

  • Postów:3072
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Sztokholm
Offline

Napisano 30.09.2010 14:22

Regulamin działu - Nieoficjalny polski support AMX Mod X

+

FAQ - AMXBans 6 - Nieoficjalny polski support AMX Mod X
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych