Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Zainstalowalem i nic


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 smok631

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:23
  • Lokalizacja:Warszawa
Offline

Napisano 29.02.2008 19:49

Witam zainstalowalem sXe na serwerze i wlaczam cs i nic sie nie pokazzuje jak ja mam niby tym zarzadzac czy bedzie pokazywalo jakies komunikty czy jakas komende trzeba wpisac proszę o pomoc
  • +
  • -
  • 0

#2 bicek

    Ja tu tylko sprzątam.

  • Zbanowany

Reputacja: 914
Master

  • Postów:796
  • Lokalizacja:Wieluń
Offline

Napisano 29.02.2008 20:03

wszystko masz tutaj, jeżeli czegoś nie rozumiesz napisz czego

#3 smok631

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:23
  • Lokalizacja:Warszawa
Offline

Napisano 29.02.2008 20:12

Zainstalowalem wszystko werdlug tej instrukcji ale potem co wlaczam cs i na jakiej podstawie to ma dzialac??
  • +
  • -
  • 0

#4 cubik23

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:1
Offline

Napisano 06.04.2008 01:17

ja mam dokladnie taki sam problem zainstalowalem wszystko zgodnie z instrukcja a sxe tak jakby na serwerze nie chce sie wlaczyc nie wyskakuje zadne upomnienie ze trzeba sciagnac sxe ani nikogo nie kickuje normalnie nic jakbym go nie mial na serwerz co jest .... ??
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych