Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Mój komputer :/


  • Zamknięty Temat jest zamknięty
8 odpowiedzi w tym temacie

#1 false

    Wszechmogący

  • Użytkownik

Reputacja: 53
Pomocny

  • Postów:652
  • Lokalizacja:z Polski
Offline

Napisano 18.09.2010 21:43

Siema, mój komputer strasznie laguje :/ Tzn. strony itp i jak wchodze na STIMA to tak z 15 minut sie loguje i sie nie da nic na nim robic bo tak komp zlagowany :/ Co moze byc przyczyną? Dodam iż raczej nie ma zadnych wirosow i reinstalowalem steama :D

// Dodam iż Non-steam idzie lepiej, tez ******* ale lepiej :)

Użytkownik fuuuu ! edytował ten post 18.09.2010 21:55

  • +
  • -
  • 0

#2 camilost

    ^ BotQ - STER.owiec ^

  • Power User

Reputacja: 430
Wszechobecny

  • Postów:968
  • GG:
  • Steam:steam
  • Imię:Kamil
  • Lokalizacja:Tychy
Offline

Napisano 18.09.2010 22:00

Za dużo wpisów w rejestrze? Ablo procesów uruchomionych : ) Powyłączaj autostarty (START->Uruchom->msconfig->Uruchamianie). Albo format ; d
  • +
  • -
  • 0

#3 hardbot

    Banned

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:3049
Offline

Napisano 18.09.2010 22:25

Defragmentacja Dysków, Defragmentacja Rejestru, Analiza dysków w poszukiwaniu wirów i możesz jeszcze użyć CCleanera do Analiz i Usuwaniu zbędnych rzeczy,

#4 Pawex

    Wszechpomocny

  • Użytkownik

Reputacja: 94
Zaawansowany

  • Postów:381
  • Lokalizacja:Polska
Offline

Napisano 18.09.2010 22:31

Mialem cos podobnego, tylko nie wiem czy te lagi byly takie jak te twoje, ale to byla wina sterownikow od monitora (Byly nowsze, niz te potrzebne).
  • +
  • -
  • 0

#5 KSC21

    Zaawansowany

  • Użytkownik

Reputacja: 20
Życzliwy

  • Postów:127
  • GG:
  • Lokalizacja:Rawa Maz
Offline

Napisano 18.09.2010 22:44

Ściągnij sobie program CCleaner np. stąd - http://www.dobreprog...dows,13061.html
Przeczyść rejestry, oczyść kompa ;)
  • +
  • -
  • 0
Zapraszam na mój serwer CS 1.6 COD MOD 4001 LvL SZYBKI EXP
Dołączona grafika
IP: 91.210.130.90:27067

#6 camilost

    ^ BotQ - STER.owiec ^

  • Power User

Reputacja: 430
Wszechobecny

  • Postów:968
  • GG:
  • Steam:steam
  • Imię:Kamil
  • Lokalizacja:Tychy
Offline

Napisano 18.09.2010 23:13

Wszystko UP daje tyle co nic ;) Format mi pomógł : D Oczywiście pliki na pendrive i do kumpla i później do domu. CCleaner nie wyczyści wszystkiego z rejestru...
Jak ja sobie swobodnie przeglądałem rejestr to miałem w kij i dużo kluczy ze starych programów co już dawno nie mam. A posiadałem 2 programy do czyszczenie rejestru.
Według mniej najlepiej pomaga Format. (Raz na 4 lata zrobiłem i widać różnice, a nie jakieś programy co wcale nie pomagały...)
  • +
  • -
  • 0

#7 Pawex

    Wszechpomocny

  • Użytkownik

Reputacja: 94
Zaawansowany

  • Postów:381
  • Lokalizacja:Polska
Offline

Napisano 18.09.2010 23:36

UP A Glary Utilities Probowales??

Widac, roznice.

Użytkownik Pawex edytował ten post 18.09.2010 23:36

  • +
  • -
  • 0

#8 camilost

    ^ BotQ - STER.owiec ^

  • Power User

Reputacja: 430
Wszechobecny

  • Postów:968
  • GG:
  • Steam:steam
  • Imię:Kamil
  • Lokalizacja:Tychy
Offline

Napisano 19.09.2010 01:45

Nie nie próbowałem, a;e teraz i tak już nie potrzebuje tylko CCleneara żeby te pliki przechowywania stron usuwał ; d
  • +
  • -
  • 0

#9 false

    Wszechmogący

  • Autor tematu
  • Użytkownik

Reputacja: 53
Pomocny

  • Postów:652
  • Lokalizacja:z Polski
Offline

Napisano 20.09.2010 19:07

okazało się że mam infekcję i trzeba było zgłosić się do innego forum ;P
/klozet.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych