Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Restart w środku mapy .po paru minutach jakiejkolwiek mapy robi się restart


  • Zamknięty Temat jest zamknięty
6 odpowiedzi w tym temacie

#1 rezon

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:12
  • Imię:michal
  • Lokalizacja:ool
Offline

Napisano 17.09.2010 14:35

Restart w środku mapy .po paru minutach jakiejkolwiek mapy robi się restart , czy przeszkadza w tym jakis plugin .
może opisze sytuację :

Gram na serwerze dajmy de_dust2 i nagle po 10 minutach mapy robi się automatyczny restart i wszystko zaczyna się od nowa . Wie może ktoś czego to jest wina ?
  • +
  • -
  • 0

#2 Kusek

    z Wikipedii

  • Power User

Reputacja: 445
Wszechobecny

  • Postów:1655
  • Imię:Krystian
  • Lokalizacja:Nowa Dęba
Offline

Napisano 17.09.2010 14:37

popatrz w error logi, może rozgrzewka coś psuje
  • +
  • -
  • 0

#3 rezon

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:12
  • Imię:michal
  • Lokalizacja:ool
Offline

Napisano 18.09.2010 06:11

Ale nie ma rozgrzewki wgranej na serwer
  • +
  • -
  • 0

#4 Portek

    Kończymy zabawę, permanentna emerytura!

  • Przyjaciel

Reputacja: 976
Master

  • Postów:3007
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Częstochowa
Offline

Napisano 18.09.2010 11:20

Ktoś bawi się rconem? Któryś admin ma za dużo flag i poprzewracało mu się w głowie?
  • +
  • -
  • 0

Dołączona grafika
IP: ts3.cserwerek.pl


#5 rezon

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:12
  • Imię:michal
  • Lokalizacja:ool
Offline

Napisano 18.09.2010 22:49

na pewno nic z ych rzeczy
  • +
  • -
  • 0

#6 fuuuuu!

    Zaawansowany

  • Użytkownik

Reputacja: 35
Życzliwy

  • Postów:117
  • GG:
  • Imię:Kamil
  • Lokalizacja:Kraków
Offline

Napisano 19.09.2010 07:54

Może admin freelook? Miałem taki sam problem i gdy wyłączyłem ten plugin jest już wszystko ok.
  • +
  • -
  • 0


Wejdź i zostań na dłużej :]

Dołączona grafika


#7 rezon

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:12
  • Imię:michal
  • Lokalizacja:ool
Offline

Napisano 19.09.2010 10:13

mozliwe zaraz zobaczmy

Dodano 20 wrzesień 2010 - 14:47:
jednak to nie admin freelook , dalej to samo
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych