Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Ultimate Warmup Pro 1.4


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Bab

    Życzliwy

  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:23
  • Lokalizacja:Biłgoraj
Offline

Napisano 16.09.2010 17:19

Witam,zainstalowałem na serwerze plugin z tego linku ***********
Wszystko jest dobrze tylko problem w tym,że nie gra mi muzyka jak zaczyna sie rozgrzewka.Jednak w konsoli jak wpisze ścieżkę tej muzyki to ja odtwarza tylko szkoda , że nie automatycznie podczas rozpoczęcia rozgrzewki.Wie ktoś może jak to naprawić?
  • +
  • -
  • -1

#2 Kusek

    z Wikipedii

  • Power User

Reputacja: 445
Wszechobecny

  • Postów:1655
  • Imię:Krystian
  • Lokalizacja:Nowa Dęba
Offline

Napisano 16.09.2010 17:46

Ultimate Warm-Up 1.3: - Nieoficjalny polski support AMX Mod X
użyj to
  • +
  • -
  • 0

#3 Bab

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:23
  • Lokalizacja:Biłgoraj
Offline

Napisano 16.09.2010 17:50

Uż¶ywałem tego samego i był ten sam błąd.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych